Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



Discussion fermée
Affichage des résultats 1 à 10 sur 10

problème LV BOSCH AQUASENSOR S9GT1B

  1. manu52

    Date d'inscription
    juillet 2007
    Âge
    62
    Messages
    58

    problème LV BOSCH AQUASENSOR S9GT1B

    Bonjour
    LV BOSCH aquasensor type S9GT1B ou SGS55M72FF/59 ,
    se met en vidange des la mise en service?
    controle la securite debordement et niveau OK ,
    avez vous une idee de la panne? Par avance merci.


     


    • Publicité



  2. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    70
    Messages
    37 789

    Re : problème LV BOSCH AQUASENSOR S9GT1B

    bonjour,
    me confirmer que ceci a été fait:

    http://forums.futura-sciences.com/thread156182.html
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  3. manu52

    Date d'inscription
    juillet 2007
    Âge
    62
    Messages
    58

    Re : problème LV BOSCH AQUASENSOR S9GT1B

    BONSOIR merci de votre reponse,
    le controle des 3 securites debordement et fuite sur le cote et en bas du LV à ete effectue probleme ailleur? avez vous une idee. merci.
     

  4. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    70
    Messages
    37 789

    Re : problème LV BOSCH AQUASENSOR S9GT1B

    re,
    si ok,
    donc je part du principe que c'est permanent (la vidange),
    reste a voir le triac sur la carte correspondant a la pompe si pas en court circuit,
    je ne voie que cela pour l'instant,
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  5. manu52

    Date d'inscription
    juillet 2007
    Âge
    62
    Messages
    58

    Re : problème LV BOSCH AQUASENSOR S9GT1B

    bonsoir ,
    Merci pour votre reponse,la vidange est bien permanente.
    comment puis-je controler le triac pour savoir si Court Circuit et ou se trouve ce triac? est-ce à votre avis la seule possibilite de panne?
    merci pour vos renseignements.
     


    • Publicité



  6. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    70
    Messages
    37 789

    Re : problème LV BOSCH AQUASENSOR S9GT1B

    re,
    pas forcément la seule mais la seule que je voie pour l'instant, le triac se trouve sur le module de gestion dans le bandeau si le module a pris un choc électrique ceci explique cela
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  7. manu52

    Date d'inscription
    juillet 2007
    Âge
    62
    Messages
    58

    Re : problème LV BOSCH AQUASENSOR S9GT1B

    Bonjour,
    J'ai démonté le programmateur dans la porte pour controler le triac, comme vous me l'avez suggéré, je ne vois pas ce qu'est le triac, ci-joint une photo des composants et du circuit imprimé. Pourriez-vous m'indiquer ou ce trouve le triac et comment le controler ?

    http://img473.imageshack.us/my.php?i...1010132qu9.jpg

    http://img358.imageshack.us/my.php?i...1010133lo0.jpg

    merci d'avance !
     

  8. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    70
    Messages
    37 789

    Re : problème LV BOSCH AQUASENSOR S9GT1B

    re,
    la photo 1 en montre 2 coté pistes de la carte un gros central et un petit a droite mesurer les valeurs entre les 3 pattes,
    ensuite coté composants il y en a aussi effectuer la même mesure
    ensuite l'on avise
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  9. manu52

    Date d'inscription
    juillet 2007
    Âge
    62
    Messages
    58

    Re : problème LV BOSCH AQUASENSOR S9GT1B

    bonjour,
    merci pour votre réponse, pour mesurer les triacs dois-je déssouder celles-ci ? et quel genre de mesure dois-je éffectuer,je pense en ohms ?
    merci
     

  10. manu52

    Date d'inscription
    juillet 2007
    Âge
    62
    Messages
    58

    Re : problème LV BOSCH AQUASENSOR S9GT1B

    bonjour,
    je n'ai pas eu de réponse à mon dernier message N°16 concernant la manière de controler les triacs. par avance merci à +
     


    • Publicité




Poursuivez votre recherche :




Sur le même thème :




 

Discussions similaires

  1. [Blanc] Bosch lave vaiselle aquasensor
    Par GUY59 dans le forum Dépannage
    Réponses: 1
    Dernier message: 06/12/2007, 21h02
  2. [Blanc] L V bosch aquasensor
    Par nounours75 dans le forum Dépannage
    Réponses: 0
    Dernier message: 19/11/2007, 17h24
  3. LV BOSCH aquasensor - programmateur bloqué ?
    Par manu35 dans le forum Dépannage
    Réponses: 2
    Dernier message: 13/02/2006, 19h20
  4. aquasensor bosch
    Par yannou2b dans le forum Dépannage
    Réponses: 2
    Dernier message: 15/01/2006, 19h47
  5. Lave vaisselle BOSCH AQUASENSOR
    Par niala72 dans le forum Dépannage
    Réponses: 2
    Dernier message: 22/10/2005, 19h14

Les tags pour cette discussion