Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



Discussion fermée
Affichage des résultats 1 à 15 sur 15

Chaudière fioul démarrage

  1. rogebe

    Date d'inscription
    octobre 2007
    Âge
    55
    Messages
    8

    Chaudière fioul démarrage

    Bonjour,

    Je possède une chaudière DIETRICH Intégrale GTU 1100V équipée d’un brûleur M1-4 S (28KW).

    Or depuis quelques temps, elle se met en sécurité après une période de non utilisation (abaissement température pendant la nuit par exemple).

    J’ai nettoyer le brûleur, le corps de chauffe de la chaudière, changer le gicleur (0.60 – 45° S de marque Steinen identique au gicleur d’origine) et le problème reste identique.

    Je suis donc revenu au réglage d’usine et notamment réglage à 3 de l’air et à 16,5 pour la canne de gicleur et j’ai toujours le même problème.

    Je n’ai pas touché la pression de la pompe qui avait été mesuré à une époque, il me semble à 11 bar.


    Les constats :

    Pas de démarrage la chaudière étant froide ou après une période d’inactivité, en fait on dirait qu’il n’y a pas d’étincelles.
    En appuyant sur la sécurité elle repart (il faut parfois appuyer deux fois dessus).
    Une fois démarré, elle semble tournée parfaitement bien, la flamme est claire en son centre et peu turbulente.
    Il semblerait mais pas à tout les allumages qu’il y ait une « légère explosion » mais ce n’est pas systématique


    J’avoue que là, je ne sais plus quoi faire. Je suis dans une région où j’ai du mal à trouver un chauffagiste compétent, j’en ai déjà épuisé trois et quand on vous prend 130 Euros pour que derrière, une heure après la chaudière soit en sécurité, j’ai décidé il y a quelques années d’essayer de me débrouiller seul.

    Voila, je suis très en attente de conseils et d’idée et je vous remercie des réponses que vous pourrez m’apporter.

    ++
    RGB


     


    • Publicité



  2. MBR

    Date d'inscription
    avril 2007
    Âge
    59
    Messages
    96

    Re : Chaudière fioul démarrage

    Bonjour,
    panne fréquente, la sonde, situé le plus souvent sur la droite du brûleur ( sur ce modèle je ne sais pas ).Simplement emboitée il suffit de tirer dessus, la nettoyer et la remettre en place.
    A essayer
     

  3. big1man

    Date d'inscription
    décembre 2006
    Âge
    47
    Messages
    132

    Talking Re : Chaudière fioul démarrage

    Bonsoir,
    Très souvent quand le brûleur ne redémarre pas après un arrêt prolongé, c'est parce que le circuit fuel ce désamorce(et il redémarre après 1 où 2 relance du brûleur),donc je penserai plus à un problème de prise d'air sur l'aspiration fuel(raccord avec olive en plastique), ou d'encrassement, que l'on vérifie normalement avec un vacuomètre, mais faut il en avoir un! Au niveau de la vanne de police ou de la crépine dans la cuve, que ce soit encrassé et clapet anti retour coincé, donc à vérifier et nettoyer, ainsi que les autres filtres, c'est a dire pot filtre( faire attention à l'étanchéité) et le filtre de la pompe à mazout, à nettoyer également.
    Ah les joies subtils, et ce doux parfum que l'on doit au mazout

    Cordialement Big1man
    On the road again, again...
     

  4. Ulyssesourd

    Date d'inscription
    octobre 2007
    Localisation
    Haut-Rhin, Alsace
    Âge
    48
    Messages
    3 403

    Re : Chaudière fioul démarrage

    ah ceci m'est deja arrivé ... solution : appuyer à chaque fois sur le bouton de démarrage quand elle est allumée ... au bout d'un certain temps (1 mois oui oui la galere...) elle fonctionne à nouveau. et depuis je la fait fonctionner 1 fois par semaine pendant quelques minutes car j'ai relié ma chaudière bois à la chaudière fioul, tant que je fais du feu le bruleur n'est pas actionné...d'ou l'arret prolongé...
     

  5. rogebe

    Date d'inscription
    octobre 2007
    Âge
    55
    Messages
    8

    Re : Chaudière fioul démarrage

    Bonjour,

    Merci à tous de me donner du temps et des conseils pour résoudre mon problème.

    Hier soir en rentrant du boulot la chaudière fonctionnait, je n'est donc touché à rien.
    Ce matin à 6 heures la chaudière a parfaitement démarré après l'abaissement de la nuit. Peut être que Ulyssesourd à raison, il suffit de la faire fonctionner mais bon c'est pas bien satisfaisant comme explication.

    En fait hier avant de partir au boulot, j'avais remis de l'air 1/2 tour je crois et modifié la température du départ d'eau de la vanne trois voies (de 20 à 15 °).

    Etait-ce simplement un mauvais réglage du gicleur ?

    Ceci dit je fais deux constat :

    Une "légère explosion" au démarrage et là je pense à mes électrodes qui ne sont plus conformes aux réglages préconisés dans la doc du bruleur. il doit y avoir 3 mm d'écartement et je suis à 5. Mais ça ne se règle pas, les méplats ne le permettent pas. On peut simplement régler la distance entre le turbulateur et le gicleur, sauf à les tordre un peu mais j'ai peur de casser la porcelaine.

    Est ce que ça peut s'envisager (les tordre) et ça se change tout les combien ?

    La prise d'air (merci Big1man) j'y ai pensé et j'avais déjà nettoyé le filtre de la pompe (le joint torique me semblait en état) mais pas le filtre avant bruleur. Il ne laisse pas apparaitre de défaut de remplissage ni de saleté à l'œil. Il se vide à moitié en fonctionnement mais il me semble que c'est normal.

    Par contre, je m'aperçois ce matin qu'il me reste peut de fioul dans la cuve. La crépine de la cuve est peut être encrassée (crépine encrassée = défaut d'aspiration).

    Est ce que cela pourrait être une explication ?
    Et surtout comment ça se démonte ?

    Enfin j'avais dans mon entretien nettoyé la cellule pour le contrôle de la flamme comme me l'indique MBR.

    Voila de toute façon je vous tiendrais au courant de la suite et de l'évolution mais si vous avez des idées et des réponses, je suis preneur

    Merci à tous.

    ++++

    RGB
     


    • Publicité



  6. FRISQUETDEP

    Date d'inscription
    novembre 2006
    Âge
    50
    Messages
    242

    Re : Chaudière fioul démarrage

    Bonjour,
    Si votre brûleur à déja quelques années, les pieces en mouvement sont un peu plus difficiles à entrainer par le moteur qu'au paravant. Je pense à la pompe F.O.D bien évidemment.
    Avez-vous contrôlé l'accouplement de pompe?
    Si celui-ci est bon, il serait judicieux de remplacer le condensateur moteur par un autre légèrement plus fort.
    Courage et @+
     

  7. big1man

    Date d'inscription
    décembre 2006
    Âge
    47
    Messages
    132

    Re : Chaudière fioul démarrage

    Bonsoir,
    Si le pot filtre se vide à moitié en fonctionnement, c'est certainement que ça doit être encrassé au niveau vanne de police sur la cuve, et de la crépine dans la cuve, qui doit être à 15 cm environ du fond de la cuve, donc toute cette partie est à contrôler et nettoyer( bien fermer le robinet du pot filtre avant tout démontage, pour ne pas désamorcer le circuit fuel).

    Cordialement Big1man
    On the road again, again...
     

  8. rogebe

    Date d'inscription
    octobre 2007
    Âge
    55
    Messages
    8

    Re : Chaudière fioul démarrage

    Bonsoir,

    Ce soir en rentrant la chaudière est à nouveau en sécurité.

    Désespérant.

    Redémarrage habituel après avoir appuyé trois fois sur le bouton de sécurité.

    Demain si elle est encore en sécurité je vais essayer de boucher l’arrivée d’air avec la main jusqu'à apparition de la flamme pour voir si ça la fait démarrer du premier coup

    Le désamorçage me parait pas probant et au troisième démarrage elle fume pas mal d’où un excès de fioul.

    Demain, je vais essayer de faire quelque chose avec ces électrodes pour avoir l’écartement adéquat.

    On m’a conseillé de fermer le robinet du filtre avant brûleur et de le rouvrir pendant le fonctionnement mais j’y crois pas trop

    Après le message de FRISQUETDEP sur le contrôle de l’accouplement de la pompe et sur le changement du condensateur du moteur (je sais même pas s’il y en a un), ça me parle pas du tout et je vois pas ce que je peux faire.

    Et celui de big1man, je comprends mais je sais pas ce qu’est la vanne police et comment ça se démonte. Je suppose que c’est celle sur le haut de la cuve et je suppose que « bien fermer le robinet du pot filtre avant tout démontage, pour ne pas désamorcer le circuit fuel » correspond au robinet rouge sur le filtre transparent avant brûleur.

    Je sais vraiment plus quoi penser.

    Merci, bonne soirée.

    RGB
     

  9. rogebe

    Date d'inscription
    octobre 2007
    Âge
    55
    Messages
    8

    Re : Chaudière fioul démarrage

    Salut,

    Ce matin la chaudière a démarré mais hier au soir elle a tourné assez tard (chauffage eau au environ de 23h30 0h00 et redémarrage à 5h00).Cinq heures, si y avait un problème de prise d'air, ca devrait bien le faire !

    J'ai aussi tenté plusieurs fois de fermé la vanne rouge sur le filtre avant chaudière pour forcer une aspiration éventuelle d'impurtées à la crépine. La chaudière ne s'arrête pas de ventiller mais la flamme se coupe puis elle redémarre à l'ouverture du robinet avec une arrivée pleine de bulles.

    Je pourrais aussi faire une photo de ce filtre en fonctionnement pour montrer le niveau dans le bocal. J'ai un peu des doutes à ce sujet.

    Ce matin quand je saurais bien réveillé je vais regarder ces électrodes, histoire d'éliminer ce problème.

    Aprés on verra cette question d'aspiration, j'aurais du fioul mardi prochain.

    Dans ma tête aujourd'hui, il reste trois choses :

    Le réglage du bruleur.
    Un défaut d'aspiration.
    Des électrodes mal réglées.


    J'ai juste ?


    Merci à tous de votre soutient.

    J'en ai un vrai besoin.

    +++

    RGB
     

  10. big1man

    Date d'inscription
    décembre 2006
    Âge
    47
    Messages
    132

    Question Re : Chaudière fioul démarrage

    Bonjour,
    si le bocal se vide a moitié, c'est que le mazout arrive difficilement(voir si dessus), et vous avez bien comprit ou se trouve la vanne de police et le robinet. Une pression de la pompe à mazout trop faible, provoque également des pannes intermittentes, la pression correcte est de 11 bars brûleur en fonctionnement.( se vérifie avec un manomètre de pression fuel). Quand aux électrodes, réglées les à 3mm d'espacement(se fait en les tordants, avec 2 pinces et sans forcé sur la porcelaine), et centrés entre le gicleur et le déflecteur(pièce ronde fendu), mais je ne pense pas que votre panne vienne de là. Mais avec un minimum de matériel(vacuomètre, manomètre), je ne sais pas si vous pourrez vous dépanner!

    bon week end
    Cordialement Big1man
    On the road again, again...
     

  11. rogebe

    Date d'inscription
    octobre 2007
    Âge
    55
    Messages
    8

    Re : Chaudière fioul démarrage

    Bonjour à tous,

    Et ben voila c'est fait, j'ai repris le réglage de mes électrodes.
    Je suis arrivé à le faire sans les tordres. Je me suis fait des cales en bristol et j'ai contrôlé toutes les cotes données dans le manuel d'entretien.
    A cette heure je garantis donc le réglage de mes deux électrodes.

    Par contre en ouvrant, le gicleur avait bavé ? ???

    J'ai donc repris tous les réglages

    J'en ai profité pour régler la distance du turbulateur par rapport à l'extrémité du tube flamme comme indiqué. J'étais beaucoup trop avancé et je me suis apperçu qu'en fait je suis revenu exactement aux cotes qu'avaient mises le chauffagiste quand il était intervenu y a deux ans.

    Le redémarrage c'est très bien passé et ceci après 7 heures d'arrêt.

    La flamme me parait pas mal (pas trop turbulente, avec un jaune orangé assez vif et une lègère touche de bleu à l'extrémité) mais c'est tellement subjectif tout ça.

    Le démarrage semble beaucoup moins "explosif" et plus doux que précédement mais c'est l'avenir qui va nous dire si c'est bon ou pas.

    J'en ai profité pour reserrer très légèrement le capot de la pompe, il me semblait un peu gras mais c'est peut être quand j'ai nettoyé la crépine.Par ailleurs, la pression de la pompe (une Danfoss type BFP 21L3 7 15 bar) avait été contrôlé à 11 bar (je crois 10,8) mais il y a déjà pas mal de temps. Si le problème persiste, je peux essayé de la remonter un peu mais de combien (à la louche 1/8, 1/4 de tour pour un bar).

    Si big1man peut m'aiguiller sur ce coup. Par ailleurs, je dois pouvoir trouver un mano, je sais même pas si j'en ai pas un, le problème étant plus le raccord.

    Voila où j'en suis à cette heure.

    Qu'est ce que vous en pensez ??

    Merci de votre soutient et de vos réponses toujours très pertinentes.

    ++++

    RGB
     

  12. Renzo

    Date d'inscription
    décembre 2005
    Messages
    583

    Re : Chaudière fioul démarrage

    Bonjour,
    Si le gicleur a bavé, vérifie le serrage, mais ne redérègle surtout pas la position de l'accorche flamme puisque ça semble fonctionner maintenant.
    Cordialement
     

  13. annjy

    Date d'inscription
    mai 2007
    Localisation
    29
    Âge
    62
    Messages
    2 962

    Re : Chaudière fioul démarrage

    Bonjour,
    j'ai eu un problème analogue sur ma chaudière.
    Le réparateur a fini par trouver, qu'il s'agissait d'une fuite d'air dans le tuyau d'aspiration du fuel.

    Mais avant, on a changé:
    - la canne d'aspiration (sans effet)
    - le groupe situé sur le dessus de la cuve (avec clapets et joints... je ne sais pas comment ça s'appelle)
    - refait tous les joints des raccords.

    Un constat: pendant un moment, il a fait tourner la chaudière avec un bidon de fuel à la place de la cuve. Bidon de 20 litres dans lequel on fait plonger jusqu'au fond le tuyau d'aspiration fuel. Le tuyau de retour fuel y est mis aussi, et on constatait que le retour était très clair.
    Quand on a repris l'aspiration dans la cuve avec le retour dans le bidon, (entre autres pour remplir le bidon) on s'est aperçu que le retour était mousseux car plein de bulles d'air.
    Et ça n'est tombé en panne que quand je n'avais presque plus de fuel dans la cuve....
    On a mis un nouveau tuyau d'aspiration, et ça marche.
    Le réparateur n'avait jamais vu cette panne..........

    A+
    JY
     

  14. rogebe

    Date d'inscription
    octobre 2007
    Âge
    55
    Messages
    8

    Re : Chaudière fioul démarrage

    Bonjour à tous;

    Voilà 48 heures que cela fonctionne et je crois que l'on peut dire que la panne est résolue.

    En fait, deux facteurs était en cause :

    Un mauvais réglage de l'écartement des électrodes (trop écartées).
    Une mauvaise position de la ligne de gicleur (trop avancée).

    Je remercie tous ceux qui m'ont donné des conseils et qui m'ont soutenu sur ce coup là. Grace à vous, je maitrise et je comprends mieux le fonctionnement de ma chaudière même s'il me reste encore des questions.

    ++++

    RGB
     

  15. rogebe

    Date d'inscription
    octobre 2007
    Âge
    55
    Messages
    8

    Re : Chaudière fioul démarrage

    PS :

    Salut Renzo, je crois que ça avait bavé du fait du mauvais réglage de la canne de gicleur (mauvaise combustion).

    Salut annjy j'étais parti pour faire ce test (le bidon) mais la solution est apparue avant
     


    • Publicité




Poursuivez votre recherche :




Sur le même thème :




 

Discussions similaires

  1. Chaudière à bois normal sur chaudière fioul existante
    Par prof01 dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 67
    Dernier message: 07/02/2012, 11h32
  2. [Thermique] chaudiere fioul
    Par JFI dans le forum Dépannage
    Réponses: 2
    Dernier message: 10/10/2007, 15h14
  3. [Thermique] brûleur fioul ne pulvérise pas au démarrage [résolu]
    Par packi dans le forum Dépannage
    Réponses: 2
    Dernier message: 15/07/2007, 11h17
  4. [Thermique] Démarrage bruleur fioul
    Par zoup1 dans le forum Dépannage
    Réponses: 1
    Dernier message: 26/12/2006, 13h46
  5. chaudiere fioul
    Par nanoune dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 1
    Dernier message: 29/04/2006, 20h49

Les tags pour cette discussion