Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



Discussion fermée
Affichage des résultats 1 à 10 sur 10

LL AWM 1000 Whirlpool : code erreur FA.

  1. yonijo

    Date d'inscription
    août 2008
    Âge
    33
    Messages
    15

    LL AWM 1000 Whirlpool : code erreur FA.

    Bonsoir,

    J'ai un code erreur FA sur mon lave linge AWM 1000 de chez whirlpool.
    J'ai regarder et rien n'obstrue le filtre.
    Les ailettes du moteur d'évacuation tourne librement mais en le démontant je trouve que les ailettes sont un peu dur à tourner (mais bon j'y connais rien en machine a laver lol )

    Il y avait néanmoins une durite débrancher une petite don l'autre extrémité est visible de l'extérieur. Apres avoir rebranché la durite j'ai toujours le meme probleme.

    Autre petite chose je trouve que le moteur d'evacuation vibre beaucoup mais encore une fois je n'y connais rien en machine à laver


    Merci pour votre aide.

    Cordialement


     


    • Publicité



  2. bret35

    Date d'inscription
    octobre 2006
    Âge
    55
    Messages
    4 381

    Re : [AWM1000] Probleme FA

    bonsoir
    FA n'est pas un probleme de vidange mais d'aquastop
    piece placée sur votre tuyau d'arrivée d'eau (coté robinet)
    a+ bret35
     

  3. ledabe

    Date d'inscription
    février 2008
    Localisation
    Marne
    Messages
    4 634

    Re : [AWM1000] Probleme FA

    Bonsoir

    FA correspond à un défaut d'aquastop.

    Salut Bret35 nos réponses se sont croisées
    Cordialement
     

  4. orry38

    Date d'inscription
    avril 2007
    Messages
    15

    Re : [AWM1000] Probleme FA

    Bonsoir,
    A une fuite d'eau donc dans le socle de l'appareil.
     

  5. yonijo

    Date d'inscription
    août 2008
    Âge
    33
    Messages
    15

    Re : LL AWM 1000 Whirlpool : code erreur FA.

    Bonsoir
    Merci pour vos reponses.

    J'ai plus le tuyau d'eau d'origine mais un tuyau standard.

    Vous pensez pas que cela puisse provenir de la vidange ?

    Je pense a ca car meme lorsque la machine est sur off le moteur de vidange tourne toujours. Je pense a ca aussi car il y a de l'eau en dessous de la machine.

    Merci
     


    • Publicité



  6. yonijo

    Date d'inscription
    août 2008
    Âge
    33
    Messages
    15

    Re : [AWM1000] Probleme FA

    Citation Envoyé par orry38 Voir le message
    Bonsoir,
    A une fuite d'eau donc dans le socle de l'appareil.
    Cela proviendrais de quoi ? car effectivement j'ai de l'eau dans le fond de la machine.
     

  7. orry38

    Date d'inscription
    avril 2007
    Messages
    15

    Re : LL AWM 1000 Whirlpool : code erreur FA.

    [B]onsoir,
    Et ben du joint de hublot peut-etre.
    Vous avez un modèle dit "dreamspace"(pour info..)
    il faudrait demonter(3 vis en bas)le cache ou il y a la trappe de vidange
    ce que vous avez déja fait je crois,et essayer la machine avec du linge si possible après avoir retiré l'eau au niveau du flotteur de sécurité.
     

  8. yonijo

    Date d'inscription
    août 2008
    Âge
    33
    Messages
    15

    Re : LL AWM 1000 Whirlpool : code erreur FA.

    Citation Envoyé par orry38 Voir le message
    [B]onsoir,
    Et ben du joint de hublot peut-etre.
    Vous avez un modèle dit "dreamspace"(pour info..)
    il faudrait demonter(3 vis en bas)le cache ou il y a la trappe de vidange
    ce que vous avez déja fait je crois,et essayer la machine avec du linge si possible après avoir retiré l'eau au niveau du flotteur de sécurité.
    Bonjour
    Je n'ai pas d'eau dans le socle et le fotteur et bien en position basse.
    Par contre la machine se comporte toujours de la meme maniere. C'est à dire elle demarre, se remplie, tourne et lorsque d'elle se vide le moteur commence à tourner et ne s'arrete plus. Au bout d'une minute elle affiche le code FA et le moteur ne s'arrete plus meme avec l'interrupteur positioné sur off.

    Vous ne penser pas que cela peux provenir du moteur ?

    Merci
     

  9. yonijo

    Date d'inscription
    août 2008
    Âge
    33
    Messages
    15

    Re : LL AWM 1000 Whirlpool : code erreur FA.

    Quelqu'un a une idée svp ?

    Merci
     

  10. yonijo

    Date d'inscription
    août 2008
    Âge
    33
    Messages
    15

    Re : LL AWM 1000 Whirlpool : code erreur FA.

    Bonsoir Orry38

    As tu une idée?
    Penses tu que je dois changer la pompe ?

    Merci
     


    • Publicité




Poursuivez votre recherche :




Sur le même thème :




 

Discussions similaires

  1. [Blanc] Lave Linge Whirlpool Awm 1000
    Par MAG59 dans le forum Dépannage
    Réponses: 7
    Dernier message: 27/03/2008, 00h21
  2. [Blanc] Whirlpool AWM 6103 Code F11
    Par Max 57 dans le forum Dépannage
    Réponses: 3
    Dernier message: 06/09/2007, 11h58
  3. [Blanc] Lave linge Whirlpool AWM ECO 1000
    Par MarcF dans le forum Dépannage
    Réponses: 2
    Dernier message: 21/08/2007, 13h39
  4. [Blanc] code f11 sur machine a laver whirlpool awm 7129
    Par le_samaritain dans le forum Dépannage
    Réponses: 1
    Dernier message: 23/04/2007, 21h17
  5. [Blanc] panne lave linge whirlpool AWM 276-1000
    Par pietr73 dans le forum Dépannage
    Réponses: 2
    Dernier message: 03/02/2007, 19h43