Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



Discussion fermée
Affichage des résultats 1 à 6 sur 6

Problème pompe de cyclage lave vaisselle Whirlpool

  1. cedced09

    Date d'inscription
    novembre 2011
    Messages
    5

    Problème pompe de cyclage lave vaisselle Whirlpool

    Salut tout le monde, j'ai un petit problème avec mon lave vaisselle Whirlpool...
    Ca a commencé par un problème d'eau chaude, le cycle se déroulait normalement mais panne F3 affichée et eau froide, j'ai donc testé le tube de chauffe qui était HS, donc je l'ai remplacé.
    J'ai de nouveau eu de l'eau chaude, jusque là pas de problème, sauf que maintenant l'eau chauffe bien mais ne sort plus par les "ailettes". Après quelques recherches sur le forum je me suis orienté vers la pompe de cyclage, voila ce qui en ressort:

    - La pompe fonctionne, est alimentée et l'arbre tourne nickel, le problème est que une fois démontée j'ai remarqué que l'hélice ne tourne pas quand je fais tourner l'arbre moi meme. Je peux la faire tourner elle ne bloque pas et tourne sans problème dans les 2 sens, mais pas quand je fais tourner l'arbre...
    Le seul moyen pour que l'hélice soit entrainée est d'appuyer dessus a la main pour qu'elle soit "en contact" avec l'arbre, il y a un jeu d'un demi millimètre, et encore...

    Donc question: ce jeu est-il normal ou quelque chose est cassé derrière l'hélice, entre l'hélice et le rotor (ou stator lol, je sais pas quelle partie ressort...)
    Et si quelque chose cloche, autre question: comment séparer la pompe du moteur, sachant qu'après avoir fait un quart de tour je n'arrive pas a la tirer, comme si elle était fixée au moteur (il y a bien une encoche pour tournevis plat à l'arrière du moteur et un pas pour clé de 6 sur le devant de l'hélice, mais l'hélice tourne dans le vide quand j'essaye de dévisser...)

    Désolé pour le roman mais au moins j'ai essayé d'être le plus clair possible lol

    -----

     


    • Publicité



  2. michelduc

    Date d'inscription
    septembre 2008
    Localisation
    ath belgique hainaut
    Âge
    68
    Messages
    15 707

    Re : Problème pompe de cyclage lave vaisselle Whirlpool

    bonsoir,
    apres la pompe de cyclage se trouve un systeme de distribution des eaux soit en haut soit en bas c'est peut etre ce principe en panne
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions
     

  3. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 162

    Re : Problème pompe de cyclage lave vaisselle Whirlpool

    bonsoir,
    désolé,
    mais en lisant attentivement votre diagnostic,
    il en ressort que la pompe est a remplacer,
    car la turbine ne semble plus solidaire de son axe
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  4. cedced09

    Date d'inscription
    novembre 2011
    Messages
    5

    Re : Problème pompe de cyclage lave vaisselle Whirlpool

    Merci pour ces réponses rapides!

    Michel, j'ai démonté et controlé tout le circuit d'eau, tout est nickel rien de bouché, en fait l'eau n'arrive pas aux pales car l'hélice ne tourne pas...
    Richard, j'ai vu qu'on peut acheter séparément un kit pompe de turbine, référence 406056 sur ce site:
    http://www.carre-lutz.com/cgi-bin/sh...406056#a406056

    Ce kit suffirait ou il faut tout changer? car le moteur fonctionne nickel ça m'embête de changer un ensemble étant donné son bon fonctionnement...
     

  5. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 162

    Re : Problème pompe de cyclage lave vaisselle Whirlpool

    re,
    si le kit correspond a cette bécane pourquoi pas !!!!
    a condition de vérifier le pourquoi de l'incident au préalable
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     


    • Publicité



  6. cedced09

    Date d'inscription
    novembre 2011
    Messages
    5

    Re : Problème pompe de cyclage lave vaisselle Whirlpool

    Okay merci pour votre aide, je vais voir pour dissocier cette partie du reste car meme en l'ayant déboité en faisant 1/4 de tour, l'ensemble reste assemblé
     


    • Publicité







Sur le même thème :





 

Discussions similaires

  1. [Brun] Panne pompe de cyclage sur lave vaisselle Whirlpool ADG 9573/2
    Par gebe10 dans le forum Dépannage
    Réponses: 6
    Dernier message: 15/10/2011, 18h31
  2. [Blanc] Lave Vaisselle/pb pompe de cyclage
    Par sly20 dans le forum Dépannage
    Réponses: 2
    Dernier message: 16/01/2010, 16h32
  3. [Blanc] pompe cyclage askoll lave vaisselle
    Par domi62 dans le forum Dépannage
    Réponses: 0
    Dernier message: 22/11/2009, 14h27
  4. pb pompe cyclage lave vaisselle brandt
    Par greg77 dans le forum Dépannage
    Réponses: 10
    Dernier message: 03/04/2006, 20h35
  5. Pompe de cyclage lave vaisselle Brandt .
    Par orb99 dans le forum Dépannage
    Réponses: 3
    Dernier message: 24/11/2005, 21h24