Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Affichage des résultats 1 à 10 sur 10

Centrale Vapeur Calor : problème de vapeur

  1. sullix

    Date d'inscription
    septembre 2006
    Âge
    47
    Messages
    32

    Lightbulb Centrale Vapeur Calor : problème de vapeur

    Bonjour,

    Je vous donne une résolution possible de panne...
    Symptomes : allumage du voyant fin d'eau, présence importante de calcaire dans la chaudière, bruit de pompe qui peine...

    En démontant, je me suis aperçu que l'arrivée d'eau dans la chaudière était bouchée par le calcaire !!
    Pourtant l'anti-calc était Ok

    Images d'illustration :

    L'arrivée d'eau se fait via la durit en haut de l'image, raccordée au niveau de l'anti-calc

    IMG_3945.jpg

    J'ai passé un tournevis pour déboucher...

    IMG_3946.jpg

    A noter que démonter la chaudière ne présente pas de difficulté. Il faut juste une pince pour défaire les colliers des durits.
    Et du coup il est beaucoup plus facile de la rincer une fois sortie.

    J'aurais bien défait le coude vers l'électro-vanne, mais je ne sais pas si cette pièce comporte un joint que l'on risque d'abîmer...

    Voilà, si cela peut aider !

    -----

    Dernière modification par sullix ; 15/10/2015 à 16h45.
     


    • Publicité



  2. quatrelator

    Date d'inscription
    février 2015
    Messages
    11

    Re : Centrale Vapeur Calor : problème de vapeur

    Bonjour,

    Je pense avoir le même problème, j'ai essayé de démonter le central avec un Torx T10 T15 T20 mais aucune vis ne vient. Pour la semelle j'ai tester du T15 et pas de problème.
    Il me semble que ce soit du torx mais percés par contre je ne connais pas la taille. Pouvez-vous me donner le diamètre .?

    Merci d'avance.
     

  3. sullix

    Date d'inscription
    septembre 2006
    Âge
    47
    Messages
    32

    Re : Centrale Vapeur Calor : problème de vapeur

    Oui de mémoire c'est un Torx percé. Je ne connais pas la taille, j'ai utilisé un jeu d'embouts pas chers.
    Je vais essayer de regarder.

    A noter que depuis peu j'utilise un mélange eau déminéralisée/eau du robinet à 50/50% et cela semble bien meilleur niveau calcaire.
     

  4. OSLITOV

    Date d'inscription
    mars 2005
    Localisation
    Eure et Loir
    Âge
    60
    Messages
    683

    Re : Centrale Vapeur Calor : problème de vapeur

    Bonjour
    Il s'agit d'empreinte "resistorx" il faut mieux utiliser un tournevis resistorx, les embouts de vissage risquent d'être trop large pour rentrer dans certains puits de vis qui sont profond.
    Cdlt
     

  5. quatrelator

    Date d'inscription
    février 2015
    Messages
    11

    Re : Centrale Vapeur Calor : problème de vapeur

    Je viens d'acheter un tournevis resistorx T20. Le démontage se fait sans aucun problème mais le trou n'était pas bouché comme indiqué sur la photo.
    Quand j'ai allumé la centrale le module bleu en photo c'est mis à faire du bruit mais c'est arrêté.

    electrovanne.jpg
     


    • Publicité



  6. OSLITOV

    Date d'inscription
    mars 2005
    Localisation
    Eure et Loir
    Âge
    60
    Messages
    683

    Re : Centrale Vapeur Calor : problème de vapeur

    Bonjour
    As-tu vérifié que la pompe rempli bien la cuve ?, la durite elle-même est peut être bouchée.
    Cdlt
     

  7. quatrelator

    Date d'inscription
    février 2015
    Messages
    11

    Re : Centrale Vapeur Calor : problème de vapeur

    J'ai complètement vidé la cuve, j'ai démonté les 2 durites aux deux extrémités et soufflé dedans. L'air circule. En remontant le tout plus rien ne se passe. Le voyant de interrupteur s'allume bien, le fer chauffe(semelle) mais il n'y a plus de bruit. La cuve ne se remplie pas et l'electrovanne CS-00094113 ne fait plus aucun bruit. Comment tester la pompe CS-00094119 et l'eclectrovanne CS-00094146 ?
    Aux bornes de la pompe je n'ai pas de tension. En théorie je devrais avoir 240v.
    Voir PJ
    Plan éclaté:
    pieces.jpg
    Les deux durites nettoyées:
    CS-00094146.jpg
    La pompe:
    CS-00094119.jpg

    Je pense brancher la pompe directement au 240v, est ce que ça pose un problème ?

    Merci d'avance
     

  8. OSLITOV

    Date d'inscription
    mars 2005
    Localisation
    Eure et Loir
    Âge
    60
    Messages
    683

    Re : Centrale Vapeur Calor : problème de vapeur

    Bonsoir
    Cela ne pose aucun problème tu peux la sortir de son logement mettre la durite qui va au réservoir dans un récipient contenant de l'eau, l'autre extrémité (durite la plus longue) dans un autre récipient vide pour recueillir l'eau.
    Brancher la pompe directement sur le 220v (en prenant toutes les précautions d'usage avec la tension secteur)
    Cdlt
     

  9. quatrelator

    Date d'inscription
    février 2015
    Messages
    11

    Re : Centrale Vapeur Calor : problème de vapeur

    Je viens d'essayer, la pompe fonctionne. Tuyau noir dans un verre d'eau, l'eau ressort bien.

    test-pompe.jpg

    Toujours à la recherche d'une solution
     

  10. sullix

    Date d'inscription
    septembre 2006
    Âge
    47
    Messages
    32

    Re : Centrale Vapeur Calor : problème de vapeur

    Nota : je n'avais pas répondu sur la taille des embouts à utiliser car sur les mien ce n'est pas indiqué
    Bien vu le schéma éclaté
     


    • Publicité







Sur le même thème :





 

Discussions similaires

  1. Réponses: 0
    Dernier message: 10/10/2014, 20h59
  2. Réponses: 1
    Dernier message: 02/04/2013, 11h20
  3. [Blanc] Centrale vapeur Calor GV8360 : pas de vapeur voyant vert clignote !
    Par laurencen dans le forum Dépannage
    Réponses: 16
    Dernier message: 28/01/2011, 14h36
  4. Réponses: 4
    Dernier message: 23/12/2010, 16h47
  5. [Divers] Centrale vapeur Calor pro express turbo : fait de la vapeur en continu !
    Par sylvfly dans le forum Dépannage
    Réponses: 1
    Dernier message: 04/12/2009, 00h06