Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Affichage des résultats 1 à 15 sur 15

Mon Polti Lecoaspira Turbo & alllergy fait sauter le disjoncteur

  1. foxskinner

    Date d'inscription
    mai 2017
    Messages
    10

    Mon Polti Lecoaspira Turbo & alllergy fait sauter le disjoncteur

    Bonjour,

    Je suis propriétaire d'un Polti Vaporetto Lecoaspira Turbo & Allergy PEU 0076. Cet appareil ne fonctionne plus car à chaque fois que je le mets en marche, il fait tout de suite sauter les disjoncteur 30 Ma. Mon réparateur m'a tout d'abord changé la cuve, mais cela n'a pas fait cesser le problème.

    Après avoir récupéré mon appareil, j'ai changé moi même le pressostat qui était abîmé,ainsi que les joints, mais cela n'a rien changé non plus...

    J'ai cependant remarqué qu'un extrémité de prise de terre se baladait toute seule dans l'appareil, est-ce normal?

    Je vous remercie par avance de vos réponses.

    -----

     


    • Publicité



  2. gienas

    Date d'inscription
    janvier 2005
    Messages
    28 597

    Re : Mon Polti Lecoaspira Turbo & alllergy fait sauter le disjoncteur

    Bonjour foxskinner et tout le groupe

    Bienvenue sur le forum.

    Citation Envoyé par foxskinner Voir le message
    ... chaque fois que je le mets en marche, il fait tout de suite sauter les disjoncteur 30 mA ...
    Ce qui est sûr, c'est qu'une fuite à la terre existe dès que tu mets en marche. C'est elle qui force l'interrupteur différentiel à couper.

    Citation Envoyé par foxskinner Voir le message
    ... J'ai cependant remarqué qu'un extrémité de prise de terre se baladait toute seule dans l'appareil, est-ce normal? ...
    Ce que tu "expliques" n'a pas de sens. Un fil de terre venant d'où? Il n'a pas à être libre. Il ne peut/doit qu'être connecté/branché/vissé/... là où il le doit.

    Que fait-il une fois le tout remonté?
     

  3. foxskinner

    Date d'inscription
    mai 2017
    Messages
    10

    Re : Mon Polti Lecoaspira Turbo & alllergy fait sauter le disjoncteur

    Je te remercie tout d'abord de ta réponse, et à celle-ci je vois que je ne me suis pas expliqué suffisamment précisément concernant cette prise de terre...

    Le fil de terre est branché à une extrémité (que je n'arrive pas encore à déterminer) tandis que l'autre extrémité n'est branchée à rien. Elle repose simplement au fond de l'appareil comme ça. C'est ainsi que je l'ai récupéré du réparateur. Je ne sais pas si c'est normal. Et si ça ne l'est pas je ne sais pas où je dois le brancher.

    J'ai cherché sur la toile un possible schema de branchement pour ce type d'appareil mais il n'y a rien...

    Aurai-tu une idée?
     

  4. gienas

    Date d'inscription
    janvier 2005
    Messages
    28 597

    Re : Mon Polti Lecoaspira Turbo & alllergy fait sauter le disjoncteur

    Citation Envoyé par foxskinner Voir le message
    ... Le fil de terre est branché à une extrémité (que je n'arrive pas encore à déterminer) tandis que l'autre extrémité n'est branchée à rien. Elle repose simplement au fond de l'appareil comme ça ...
    Hum. Cela ne me renseigne pas davantage.

    J'imagine que le côté branché c'est celui de la fiche secteur, sans en être sûr. Quant à la partie "posée au fond" elle ne me dit rien.

    Plutôt que des mots, mieux vaudrait une image, nette, en respectant les règles du forum, expliquées ici:

    comment insérer des pièces jointes, procédure
     

  5. foxskinner

    Date d'inscription
    mai 2017
    Messages
    10

    Re : Mon Polti Lecoaspira Turbo & alllergy fait sauter le disjoncteur

    Je vais vous envoyer des clichés de l'appareil dès que j'en aurais le temps...
     


    • Publicité



  6. foxskinner

    Date d'inscription
    mai 2017
    Messages
    10

    Re : Mon Polti Lecoaspira Turbo & alllergy fait sauter le disjoncteur

    Bon j'ai démonté la bête et j'envoie une photo de cette fameuse prise pour que ce soit plus clair:


    20170529_091059 (Copier).jpg

    En cliquant sur l'image il est possible de l'agrandir.
    Images attachées
     

  7. foxskinner

    Date d'inscription
    mai 2017
    Messages
    10

    Re : Mon Polti Lecoaspira Turbo & alllergy fait sauter le disjoncteur

    De plus sur la cuve, il y a une "prise" vacante sans aucune fiche branchée dessus est-ce normal? voici la photo ci-dessous:


    20170513_173308 (Copier).jpg

    Merci de votre aide !
     

  8. ptigui29

    Date d'inscription
    juillet 2005
    Localisation
    bretagne
    Âge
    44
    Messages
    8 009

    Re : Mon Polti Lecoaspira Turbo & alllergy fait sauter le disjoncteur

    bonjour
    cette fiche doit accueillir le fil de masse (fil vert/jaune) qui n'est pas branché.
    Faites un essai en débranchant les fils de la résistance de la chaudière,si ça ne disjoncte plus,la résistance (chaudière complète) est HS.
     

  9. foxskinner

    Date d'inscription
    mai 2017
    Messages
    10

    Re : Mon Polti Lecoaspira Turbo & alllergy fait sauter le disjoncteur

    Bonsoir, et merci de votre reponse.
    Je vais essayer dès que je peux, apres mon retour de déplacement professionnel et je vous tiens au courant.
    Encore merci de votre aide.
     

  10. foxskinner

    Date d'inscription
    mai 2017
    Messages
    10

    Re : Mon Polti Lecoaspira Turbo & alllergy fait sauter le disjoncteur

    Bonjour,

    J'ai procédé au débranchement des deux fils et cela ne change rien !

    Serait-ce alors le thermostat?!
     

  11. darvock87

    Date d'inscription
    avril 2007
    Localisation
    Limoges
    Âge
    29
    Messages
    100

    Re : Mon Polti Lecoaspira Turbo & alllergy fait sauter le disjoncteur

    Bonjour,

    Ou va l'autre bout du fil qui "traîne" en fond de cuve ? Ce fil est jaune ou jaune ET vert ?
     

  12. foxskinner

    Date d'inscription
    mai 2017
    Messages
    10

    Re : Mon Polti Lecoaspira Turbo & alllergy fait sauter le disjoncteur

    Je voulais dire le Pressostat ?

    N'y-a-t-il aucun moyen d'avoir un schema de branchement ? J'en ai vraiment marre de Polti....plus jamais.
     

  13. foxskinner

    Date d'inscription
    mai 2017
    Messages
    10

    Re : Mon Polti Lecoaspira Turbo & alllergy fait sauter le disjoncteur

    Bonsoir à vous tous,

    Je reviens vers vous afin de vous informer des avancées de mes investigations. La grande bonne nouvelle est que j'ai réussi à résoudre le problème du disjoncteur. En fait le réparateur avait inversé le branchement du fil de terre ce qui provoquait le problème. Après avoir remédié au problème, l'appareil se met en chauffe normalement. OUF!!

    Cependant, j'ai à présent un deuxième problème que je viens de découvrir. Après avoir rempli le réservoir d'eau, mon appareil (qui est en chauffe) ne produit pas de vapeur. En fait l'eau ne semble pas pouvoir aller dans la cuve...c'est très bizarre. J'ai d'abord pensé à un problème d'électrovanne, mais si l'eau n'arrive pas dans la cuve cela doit être autre chose... J'ai déjà changé le pressostat, les joints, ainsi que la pompe. La cuve avait, quant à elle, était remplacée par le réparateur.
    Je sens que je touche au but, mais à ce stade je suis coincé...A plus de 400 euros cet appareil, je veux vraiment pouvoir le réparer.
    pourriez-vous m'aider s'il vous plait ? J'ai besoin de vos conseils...

    Merci d'avance de votre réponse...
     

  14. foxskinner

    Date d'inscription
    mai 2017
    Messages
    10

    Re : Mon Polti Lecoaspira Turbo & alllergy fait sauter le disjoncteur

    Bonjour à vous toutes et tous,
    Je reviens vers vous afin de solliciter votre aide, à nouveau. Après des mois de tentative d'intervention sur mon Polti,celui-ci démarre à présent normalement et ne fait plus sauter les plombs. J'ai procédé au remplacement de la cuve, du pressostat, de l'électrovanne, des joints, de la pompe, etc...

    Malgré tout, au démarrage de l'appareil, l'eau n'arrive pas jusque la cuve. L'appareil chauffe anormalement, et je n'ai (bien évidemment!) aucune vapeur d'aucune sorte!
    Je suis conscient d'avoir déjà posté des messages de ce genre, mais je n'arrive pas à trouver sur aucun site internet une quelconque réponse à mon problème, concernant ce modèle...Je remercie d'ailleurs les personnes de ce forum qui ont eu la gentillesse de m'aider.

    J'espère qu'une bonne âme saura se pencher de nouveau sur mon cas. C'est un peu une bouteille à la mer que je lance...

    Merci d'avance
    Cordialement
     

  15. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    47 179

    Re : Mon Polti Lecoaspira Turbo & alllergy fait sauter le disjoncteur

    bonjour,
    je crains fortement a la lecture de ce que vous décrivez qu'il y a une erreur de câblage
    et là cela n'est pas simple il faut le déposer en station agrée
    (ils auront dans ce cas un accès au schéma ) afin qu'ils vérifient cela
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     


    • Publicité







Sur le même thème :





 

Discussions similaires

  1. [Blanc] Polti lecoaspira 700
    Par calou6080 dans le forum Dépannage
    Réponses: 0
    Dernier message: 26/08/2015, 14h57
  2. [Blanc] Aspirateur polti lecoaspira
    Par olivier17101978 dans le forum Dépannage
    Réponses: 1
    Dernier message: 29/10/2014, 14h15
  3. [Blanc] probleme lecoaspira polti
    Par gepeto38 dans le forum Dépannage
    Réponses: 4
    Dernier message: 26/08/2010, 20h47
  4. [Blanc] Lecoaspira vaporetto polti 700
    Par mirgou dans le forum Dépannage
    Réponses: 2
    Dernier message: 27/02/2008, 07h42
  5. [Blanc] lave-vaisselle SAUTER fait sauter le disjoncteur[résolu]
    Par perehache dans le forum Dépannage
    Réponses: 3
    Dernier message: 22/06/2007, 10h55