Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Affichage des résultats 1 à 1 sur 1

Probleme avec mon vaporetto Xsteam (Polti)

  1. thierry 43

    Date d'inscription
    août 2017
    Messages
    1

    Question Probleme avec mon vaporetto Xsteam (Polti)

    Bonjour,

    J'ai un probleme avec un vaporetto XSteam : les voyants s'allument mais aucune vapeur ne sort lorsque l'on appuie sur la gachette. A la lecture de probleme similaire sur d'autres vaporettos, il semble que cela soit un probleme d'entartrage. J'ai mis du vinaigre dilué (50%). Aucun effet.
    Auriez vous une idée à me conseiller et auriez vous déjà démonté ce type de vaporetto. Je ne vois pas les vis qui me permettraient de l'ouvrir.
    Merci pour votre aide.
    Thierry 43

    -----

     


    • Publicité







Sur le même thème :





 

Discussions similaires

  1. [Blanc] Vaporetto PLUS Polti
    Par Anne47 dans le forum Dépannage
    Réponses: 1
    Dernier message: 14/12/2011, 06h29
  2. [Blanc] Problème vaporetto polti 2300
    Par CARANT dans le forum Dépannage
    Réponses: 4
    Dernier message: 09/05/2010, 20h21
  3. [Blanc] Probleme Vaporetto 2300 de Polti
    Par aidie dans le forum Dépannage
    Réponses: 1
    Dernier message: 13/03/2008, 21h04
  4. [Blanc] Lecoaspira vaporetto polti 700
    Par mirgou dans le forum Dépannage
    Réponses: 2
    Dernier message: 27/02/2008, 07h42
  5. vaporetto polti 1300
    Par pierre-robert dans le forum Dépannage
    Réponses: 1
    Dernier message: 09/02/2006, 09h05