Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Affichage des résultats 1 à 6 sur 6

Lave vaisselle ROSIÈRES RLF58 en panne

  1. Ptive

    Date d'inscription
    novembre 2015
    Messages
    6

    Lave vaisselle ROSIÈRES RLF58 en panne

    Bonjour à tous,
    Ce forum est véritablement un bouillon de connaissances extraordinaires.
    J'en profite pour vous faire part d'un probleme de lave vaisselle ROSIÈRES RLF58 en panne depuis plus d'une semaine ça commence a grogner à la maison.
    A la mise en route P1 clignote rapidement et le bip désagréable retenti. J'ai regardé et nettoyé l'electrovane d'arrivée d'eau et démonté le moteur d'évacuation d'eau. Ce dernier fonctionne, je l'ai alimenté directement sur le secteur mais fais beaucoup de bruit et l'axe a beaucoup de jeu.
    Toujours au même point avez vous déjà rencontré ce probleme ou avez vous un piste pour me guider dans le dépannage.
    Merci par avance pour votre aide qui me serai précieuse afin d'éviter un changement d'appareil.

    -----

     


    • Publicité



  2. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 592

    Re : Lave vaisselle ROSIÈRES RLF58 en panne

    bonjour,
    une pompe de vidange dont l'aimant rotorique a du jeu sur le siège de son axe est un classique qui demande le remplacement de la pompe complète
    il s'agit dans ce cas de celle-ci :
    http://www.cyberpieces.com/lavage/la...000015207.html
    nous tenir informé du résultat a près remplacement
    en le signalant a la suite de ce post
    ce qui permettra de mettre le sujet en mode résolu (seule la modération peut effectuer la manip)
    Dernière modification par richard 31 ; 07/12/2017 à 10h03.
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  3. Ptive

    Date d'inscription
    novembre 2015
    Messages
    6

    Re : Lave vaisselle ROSIÈRES RLF58 en panne

    Bonjour et merci pour cette reponse rapide Richard31,

    La pompe de vidange a du jeu dans son axe et est à remplacer d'accord. Mais lorsque je la branche directement sur le secteur 220v elle tourne quand même. Si je la branche à nouveau électriquement sur le LV pas de demarrage et bip plus P1 clignotant comme avant. Je crains qu'avec une pompe neuve le probleme persiste. Même si j'envisage de remplacer la pompe de vidange.
    Qu'en pensez-vous?
     

  4. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 592

    Re : Lave vaisselle ROSIÈRES RLF58 en panne

    re,
    branchée en direct sur le 230v vous dites qu'elle tourne
    je vous l'accorde tout a fait
    par contre en charge ?? (avec cuve pleine??)
    c'est ce qui fait toute la différence !!!
    donc si elle tourne en charge en mode direct
    voir tout simplement si elle est bien alimentée en 230v en phase de vidange par le module ,
    donc au départ du cycle (vidange aseptique)
    si le cas je maintiens mes dires
    pompe de vidange a remplacer
    l'aimant rotorique se désaxe sous l'effet de la charge(l'eau) et se bloque
    ceci étant lié au fait que le siège sur lequel repose l'axe est usé
    ce qui correspond bien a votre descriptif
    par contre reste une incertitude qui est très rare celle du triac de commande de la pompe grillé sur le module,
    suite au blocage de la pompe durant un long moment
    je le dit très rare
    vu que les vidanges ne sont pas asservies
    ce n'est qu'une temporisation qui les gère (donc maximum 1 mn )
    Dernière modification par richard 31 ; 08/12/2017 à 10h41.
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  5. Ptive

    Date d'inscription
    novembre 2015
    Messages
    6

    Re : Lave vaisselle ROSIÈRES RLF58 en panne

    Bonjour et merci pour votre reponse.

    J'ai mis un multimètre branché sur l'alimentation de la pompe de vidange (en lieu place) et enfoncé le bouton marche pas d'alim. Et toujours bip et P1 alumé.
     


    • Publicité



  6. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 592

    Re : Lave vaisselle ROSIÈRES RLF58 en panne

    Re
    Auquel cas module hs
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     


    • Publicité







Sur le même thème :





 

Discussions similaires

  1. [Divers] Lave vaisselle ROSIÈRES rlf58 bip continue P1 clignote
    Par Ptive dans le forum Dépannage
    Réponses: 1
    Dernier message: 30/11/2017, 20h37
  2. [Blanc] Panne lave vaisselle Rosieres RLF 101
    Par Keumar dans le forum Dépannage
    Réponses: 5
    Dernier message: 22/03/2016, 11h16
  3. [Blanc] LV Rosieres RLF58 / 1-47
    Par papichris dans le forum Dépannage
    Réponses: 3
    Dernier message: 08/02/2015, 15h10
  4. [Blanc] Panne lave-vaisselle rosieres
    Par Bergg dans le forum Dépannage
    Réponses: 0
    Dernier message: 17/03/2012, 19h31
  5. lave-vaisselle ROSIERES RSI 880 en panne
    Par istawitchie dans le forum Dépannage
    Réponses: 0
    Dernier message: 07/02/2012, 14h26