Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Page 2 sur 2 PremièrePremière 2
Affichage des résultats 16 à 21 sur 21

fonctionnement intempestif sur un micro-onde

  1. Guido76

    Date d'inscription
    décembre 2014
    Messages
    10

    Re : problème de relais que je ne trouve pas

    Bonjour à tous,
    un petit "up" , voir si quelqu'un a une autre suggestion à me faire ??
    Au passage, une bonne année à tous les lecteurs !
    cordialement,

    -----

     


    • Publicité



  2. Guido76

    Date d'inscription
    décembre 2014
    Messages
    10

    Question Re : problème de relais que je ne trouve pas

    Bonjour,
    Pas de nouvelles suggestions ?
    cdlt
     

  3. Guido76

    Date d'inscription
    décembre 2014
    Messages
    10

    Arrow fonctionnement intempestif sur un micro-onde

    J'ai déjà évoqué sur le forum le problème que je rencontre avec un micro-onde, en pensant que la panne se situait sur un relais : http://forums.futura-sciences.com/de...cro-ondes.html
    Ce n'est finalement pas le cas, et n'ayant pas eu de réponses complémentaires, je lance donc un nouveau fil.

    J'ai un micro-ondes Candy CMW 20DS qui a déjà quelques années, mais très propre et fonctionnel pour ce qui est de cuire ou de chauffer ce qu'on y met ... sauf que :
    sans problème jusque maintenant, il démarre seul dès qu'il est sous tension, porte fermée.
    En fait, c'est l'éclairage, la ventilation et le plateau qui tourne, mais il ne chauffe pas. (la partie "micro-onde n'est pas en action)
    Il s’arrête porte ouverte, ce qui écarte à priori un problème de contact de porte. (voir plus bas , contrôle des switch)
    Si on programme un temps de chauffe, on peut démarrer la cuisson qui s’exécute normalement, sauf qu'il continue à tourner (sans chauffer) à la fin du programme.

    J'avais initialement pensé que le relais JZC-40F était collé, en fait non, il colle à la mise sous tension. J'ai vérifié le second relais présent sur la platine qui est un 302wp-1ah-c m02, mais celui là n'est pas collé non plus. En fin de compte, j'ai constaté que c'est la fermeture de la porte amène du 12V aux bornes des relais. (bon, j’aurais peut être pu le vérifier avant ... d'accord)

    Donc j'ai fait aussi un contrôle des 3 switchs de porte.
    Sur les deux switchs comportant deux bornes, pas de problème, on observe bien la bascule entre porte ouverte et porte fermée.
    Sur le troisième switch, qui comporte trois bornes, j'ai d'abord cru qu'il était défaillant car entre la borne COM et les bornes NC et NO, ca passe dans les deux positions de la porte.
    Mais démonté (débranché des circuits environnant), je constate que le switch fonctionne correctement. On observe bien une bascule de COM>NC (ouvert) vers COM>NO (fermé).

    En examinant à nouveau les fils sur ce switch, je vois que les fils venant sur NO et NC sont toutes façons bouclés via les bornes du transformateur haute tension. Donc forcément ca passe par le bobinage de ce transfo ? Et je comprends même pas l'intérêt du switch puisque, ouvert ou fermé, le courant passe systématiquement.
    Maintenant, je ne sais pas si c'est normal d'avoir ce passage au niveau du transfo.

    Merci de m'apporter vos suggestions, je reste à disposition pour toute précision.
     

  4. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 911

    Re : fonctionnement intempestif sur un micro-onde

    bonjour,
    pour les switch c'est moi qui vous ai suggéré ce contrôle
    manque de chance il n'a rien résolu (mais rien détruit non plus )
    l'ennui est qu'à présent je suis sec pour fournir une autre suggestion
    il ne reste plus qu'a attendre et voir si quelqu'un connaîtrait une solution a ce cas de figure
    la seule qui était similaire était il y a une vingtaine d'année
    un MO d'origine japonaise
    lié a une sonde CTP hs située sur la partie supérieure a coté de la fonction grill infra rouge
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  5. gienas

    Date d'inscription
    janvier 2005
    Messages
    28 401

    Re : fonctionnement intempestif sur un micro-onde

    Bonjour à tous

    Citation Envoyé par Guido76 Voir le message
    ... n'ayant pas eu de réponses complémentaires, je lance donc un nouveau fil ...
    C'est précisément ce qu'il ne faut pas faire.

    Il convient de continuer la même discussion, ce qui évite d'avoir à répéter les mêmes choses, et permet d'avoir tous les éléments dans la même discussion.

    Les deux discussions sont fusionnées, avec le nouveau titre.
     


    • Publicité



  6. mondou

    Date d'inscription
    juillet 2004
    Messages
    4 140

    Re : fonctionnement intempestif sur un micro-onde

    Bonjour,
    A ce stade il faut faire ce qu'on appelle du rétro-engineering,
    On part des éléments incriminés et on remonte les étages,
    Si c'est le relai qui est activé et qui met en service l'éclairage, le plateau, la ventilation.
    On remonte l'étage qui alimente la bobine du relai et on voit où ça va,
    Peut-être que ça remonte sur la carte de gestion,
    Peut-être que sur cette carte de gestion y a un transo en buffer qui pilote la bobine du relai,
    Peut-être que ???
    Mais à distance difficile de vous dire quoi et où ?
    Soit vous avez un minimum de connaissances et vous essayez de trouver,
    Une fois trouvé avec des images de la partie incriminée quelqu'un ? moi ou un autre ? (je détiens pas la science infuse.) sera en mesure de vous aider.
    Quoi d'autre ? rien en attendant.
     


    • Publicité







Sur le même thème :


    301 Moved Permanently

    301 Moved Permanently


    nginx/1.2.1



 

Discussions similaires

  1. [Blanc] fonctionnement clavier appareil élecotroménager (four micro onde)
    Par oursgenial dans le forum Dépannage
    Réponses: 3
    Dernier message: 11/09/2016, 14h53
  2. [Blanc] Picotements Micro-Onde en fonctionnement
    Par Pascal80_2 dans le forum Dépannage
    Réponses: 5
    Dernier message: 28/07/2016, 16h40
  3. [Thermique] City Condens 1.24 - Fonctionnement intempestif du Circulateur.
    Par behache dans le forum Dépannage
    Réponses: 13
    Dernier message: 22/10/2014, 09h10
  4. Fonctionnement du mag,étron d'un micro-onde
    Par seb123 dans le forum Physique
    Réponses: 2
    Dernier message: 07/09/2011, 21h15
  5. amplitude d'une onde, longueur d'onde et micro-onde
    Par kouroukoukou dans le forum Physique
    Réponses: 1
    Dernier message: 06/03/2009, 17h31