Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Affichage des résultats 1 à 1 sur 1

Erreur E09 sur lave vaisselle Bosch SMS53M08FF

  1. oingman

    Date d'inscription
    janvier 2018
    Messages
    1

    Erreur E09 sur lave vaisselle Bosch SMS53M08FF

    Bonsoir,
    c'est un peu désespéré que je viens vers vous. Depuis peu, mon lave-vaisselle affiche une Erreur E09 qui apparaît en fin de cycle, lorsque le temps passe de 01 min à 0 min.
    J'ai déjà passé des heures sur différents forum et assayé certaines choses mais rien n'y fait.
    Tout d'abord mes recherches ont indiqué que ce message semblait être une panne sur le circuit de chauffe. Effectivement, quand j'ouvre le lave-vaisselle après le message d'erreur, la vaisselle est froide, mouillée et mal lavée.

    (1) J'ai lu qu'il pouvait s'agir d'une panne de la résistance chauffante ; sur les modèles bosch, elle est intégrée à la pompe de cyclage. J'ai donc démonté celle-ci et testé la résistance avec l'ohmètre et j'avais 20 Ohms ; j'ai vérifié aussi le circuit de chauffe et pas de défaut de soudure. Dans le doute j'ai quand même acheté une pompe de cyclage neuve et je l'ai remplacé (90 euros). Après remontage de la machine et nouvel esaai, celà n'a pas résolu le problème car j'ai toujours le message E09 en fin de cycle. Donc ce n'est pas la pompe de cyclage !

    (2) J'ai lu qu'il pouvait alors s'agir du relais de chauffe sur la carte électronique : problème de soudure ou composant cassé, bref ça à l'air plausible car il parait qu'un relais est une sorte d'interrupteur et donc s'il ne bascule pas, le courant ne passe pas et la pompe de cyclage ne démarre pas. Ci-après une photo de dessus et de dessous de la carte électronique.
    IMG_20180112_010427.jpg
    IMG_20180112_010400.jpg
    J'ai entouré en blanc ce qu'il me semble pouvoir être le ou les relais de chauffe ; pour celui entouré en bleu, ce composant est assez brillant sur le dessus, comme ci quelque chose avait coulé dessus
    Concernant celui qui est entouré en blanc (tout en haut à gauche), je constate sur la vue de dessous qu'il y a deux de ses soudures qui se touchent. je trouve ça bizarre !
    Sinon l'ensemble de la carte est nickel...je ne vois rien.

    M'a question est : si j'analyse bien la situation, comment tester le ou les relais de chauffe ?
    Dois-je directement en chercher d'autres sur internet pour les changer ?

    J'ai vraiment besoin de solutions car celà me fait mal au ceur de devoir balancer sur le trottoir un lave-vaisselle qui fonctionne bien depuis 8 ans.
    Merci d'avance popur votre aide.

    -----

     


    • Publicité







Sur le même thème :


    301 Moved Permanently

    301 Moved Permanently


    nginx/1.2.1



 

Discussions similaires

  1. [Blanc] Code Erreur E31 lave vaisselle bosch et vaisselle sale[résolu]
    Par meninbike dans le forum Dépannage
    Réponses: 21
    Dernier message: 12/01/2018, 09h41
  2. [Blanc] Erreur E 24 Lave Vaisselle Bosch SMI 53 M 82
    Par Patfor7 dans le forum Dépannage
    Réponses: 2
    Dernier message: 02/12/2017, 09h21
  3. [Blanc] erreur e24 sur lave vaisselle bosch
    Par dauphin1956 dans le forum Dépannage
    Réponses: 5
    Dernier message: 05/11/2016, 15h01
  4. [Blanc] Lave vaiselle Bosch SMS53M08FF
    Par fcha35 dans le forum Dépannage
    Réponses: 1
    Dernier message: 28/03/2015, 15h10
  5. [Blanc] lave vaisselle bosch erreur e24
    Par gil390 dans le forum Dépannage
    Réponses: 1
    Dernier message: 05/09/2009, 21h13