Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Page 2 sur 4 PremièrePremière 2 DernièreDernière
Affichage des résultats 31 à 60 sur 116

télé LG refuse de s'allumer (cliquéte)

  1. sebastiengt40

    Date d'inscription
    septembre 2015
    Messages
    270

    Re : télé LG refuse de s'allumer (cliquéte)

    bonjour et merci Fareinheitdu76 , j'ai en effet trouver des équivalence avec par exemple SR 306 mais je ne trouve rien avec la diode concerné ( HER 304 G B14 ) :/
    serait tu ou trouvé celle ci ?
    j'ai rien trouvé sur internet
    merci

    -----

     


    • Publicité



  2. Fareinheitdu76

    Date d'inscription
    janvier 2012
    Localisation
    Normandie
    Âge
    57
    Messages
    972

    Re : télé LG refuse de s'allumer (cliquéte)

    Bah en cherchant bien
    Elle est encore en vente
    https://www.pieces-electro.com/Prix/...RoCXfYQAvD_BwE
    Elle n'est pas donnée
    Il n'y a pas de courage sans peur .
     

  3. Fareinheitdu76

    Date d'inscription
    janvier 2012
    Localisation
    Normandie
    Âge
    57
    Messages
    972

    Re : télé LG refuse de s'allumer (cliquéte)

    Et là le prix n'est pas comparable mais il ne faut pas être pressé
    https://www.mouser.fr/ProductDetail/...TFo7xt37l3sQ==
    Il n'y a pas de courage sans peur .
     

  4. sebastiengt40

    Date d'inscription
    septembre 2015
    Messages
    270

    Re : télé LG refuse de s'allumer (cliquéte)

    bonsoir , merci beaucoup pour les liens !
    quand tu dis qu'il ne faut pas être presser pour le deuxième site , cet a dire ? plus de 2 semaine de délai ?
    cette diode est vraiment a l'entré du circuit ( avant les gros condo , ... ) est ce possible que juste une diode de grillé ne face plus fonctionner la carte ?
    merci
     

  5. papilou06

    Date d'inscription
    janvier 2008
    Messages
    3 097

    Re : télé LG refuse de s'allumer (cliquéte)

    Oui,si elle met la tension VS ou VA à la masse ;ce qui est valable pour d'autres composants.Il faut mesurer ,la carte débranchees et en ohmètre ,s'il y a ,au niveau du connecteur,un court-circuit entre VS et la masse et VA et la masse.Si c'est le cas,le but du dépannage est de supprimer ce court circuit par le remplacement du (ou des) composant défectueux.
     


    • Publicité



  6. sebastiengt40

    Date d'inscription
    septembre 2015
    Messages
    270

    Re : télé LG refuse de s'allumer (cliquéte)

    bonjour , merci papilou06
    je n'ais pas eu trop le temps hier de regarder , si j'ai le temps je regarde cela aujourd'hui .
    merci
     

  7. sebastiengt40

    Date d'inscription
    septembre 2015
    Messages
    270

    Re : télé LG refuse de s'allumer (cliquéte)

    bonsoir , j'ai fait comme tu me disais le test avec la carte hors tension .
    j'ai fait deux photos pour expliquer d'avantage .
    la première photo et le dessous de la carte , j'ai fait en rouge le circuit du d'entré du courant de VS ( 4 ) , on peut voir qu'il commence par la diode et les 3 résistance , puis par la suite il y a un groupe de 4 résistance .
    sur la deuxième photo c'est le dessus de la carte , en rouge c'est le circuit du courant qui commence de VS . en vert ce sont les 3 résistance en entré puis les deux autres résistance qui sont le même modèle .
    au dessus en bleu , c'est la mesure en ohmmètre sur le calibre le plus petit ( 200 ) de la borne GND et VS ( 4 et 5 ont les même valeur ) .
    puis en bleu au dessus de chaque composant sont les valeur mesurer .

    ma diode est HS ( 00.9 ohm dans les deux sans ) .
    j'ai aussi 00.9 ohm sur les 3 résistance a coté de la diode dans les deux sans et toujours sur le même calibre ( 200 ) .
    par contre sur la gauche , les deux résistance sont les mêmes modèle que les 3 première mais non pas le même résultât ( 10.2 ohm contre 00.9 ohm ) .
    pourquoi ? y a t'il en plus de la diode les 3 premières résistance de HS ou ceci est normal et il n'y a que la diode de HS ?
    merci

    1.jpg

    2.jpg
     

  8. papilou06

    Date d'inscription
    janvier 2008
    Messages
    3 097

    Re : télé LG refuse de s'allumer (cliquéte)

    Il y a les mosfets dans le circuit aussi .En déssoudant tous les composants actifs dans VS le court-circuit devrait disparaître.il suffit de laisser branché le multimètre en ohms pendant que vous enlevez ces composants puis les remettre ,quand le cc réapparaît c'est ce composant qui est HS.
     

  9. sebastiengt40

    Date d'inscription
    septembre 2015
    Messages
    270

    Re : télé LG refuse de s'allumer (cliquéte)

    merci pour l'astuce papilou06 , mais comment savoir si le résultat trouvé est en court circuit ?
    merci
     

  10. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    47 536

    Re : télé LG refuse de s'allumer (cliquéte)

    Citation Envoyé par sebastiengt40 Voir le message
    merci pour l'astuce papilou06 , mais comment savoir si le résultat trouvé est en court circuit ?
    merci
    bonjour,
    relisez attentivement ceci:
    il suffit de laisser branché le multimètre en ohms pendant que vous enlevez ces composants puis les remettre ,quand le cc réapparaît c'est ce composant qui est HS.
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  11. sebastiengt40

    Date d'inscription
    septembre 2015
    Messages
    270

    Re : télé LG refuse de s'allumer (cliquéte)

    bonjour , oui j'ai bien compris cette phrase mais la par exemple au borne VS et GND j'ai 00.9 ohm . comment savoir que 00.9 ohm est un court circuit ? je dessoude par exemple la diode et résistance jusqu'à que cela change ? mais si je fait ça je coupe le circuit non ?
    merci
     

  12. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    47 536

    Re : télé LG refuse de s'allumer (cliquéte)

    re,
    je vois ce que vous voulez dire
    vous faites en fait l'inverse de ce que demande papilou
    c'est en remettant les composants que vous verrez apparaître le court circuit
    la valeur que vous affichez en représente un
    mais avez vous préalablement retiré tous les composants de VS ???
    je ne fais qu'interpréter ses dires,
    mais je ne suis pas compétent pour l'électronique
    je donne donc ma manière de suivre ce qu'il demande
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  13. sebastiengt40

    Date d'inscription
    septembre 2015
    Messages
    270

    Re : télé LG refuse de s'allumer (cliquéte)

    bonsoir , ok merci .
    j'ai ce résultat ( 00.9 ohm ) juste a la diode et les 3 résistances d'entrée du circuit VS .
    je l'ais dessouderai alors et testerais comme sa .
    merci
     

  14. sebastiengt40

    Date d'inscription
    septembre 2015
    Messages
    270

    Re : télé LG refuse de s'allumer (cliquéte)

    re bonsoir , alors je ne sais pas si c'est bien comme cela que tu me disais mais voila ce que j'ai fait .

    j'ai prie les mesures au bornes GND et VS et j'ai 00.9 ohm .
    j'ai dessouder la diode , je reprend les mesures sur ces bornes et j'ai 7.2 ohm .
    je ressoude la diode , je re mesure et j'ai de nouveau 00.9 ohm .
    si j'ai bien compris , il y a que cette diode de griller non ? et c'est elle qui me met ce circuit en court circuit .
    merci
     

  15. papilou06

    Date d'inscription
    janvier 2008
    Messages
    3 097

    Re : télé LG refuse de s'allumer (cliquéte)

    Merci à Richard .Que ce soit 0,9 ou7,2 ohms pour une tension VS ces valeurs correspondent à un véritable court circuit.Il faut quelques kilohms pour supprimer le cc ; donc cherchez ailleurs.
     

  16. sebastiengt40

    Date d'inscription
    septembre 2015
    Messages
    270

    Re : télé LG refuse de s'allumer (cliquéte)

    a ok merci papillou06 , je vais donc continuer a chercher :/
     

  17. sebastiengt40

    Date d'inscription
    septembre 2015
    Messages
    270

    Re : télé LG refuse de s'allumer (cliquéte)

    bonsoir ,j'ai donc continuer a dessouder comme tu m'as dit , et plus sa aller et plus j'étais perdu .
    j'ai donc fait des photos .
    pour commencer j'ai dessouder la diode ( je n'avais plus 00.9 ohm mais 7.2ohm ) , mais comme tu me disais papilou , il faut un résultât en kohm .
    j'ai ensuite dessouder les trois résistance une par une et le résultat monter jusqu'à 10.2 et 20.3 ohm quand il me rester qu'une résistance sur trois .
    une fois les trois résultat résistance dessouder , forcement je n'avais plus de résultat vu que je venais de couper le circuit . j'ai donc prie ce point plus haut , donc a deux résistance et au mosfet par la suite.

    sur ces deux photos , la diode et les trois résistance sont dessouder et il y a que ce mosfet de souder en entrer de VS .
    mesure de la patte de droite et celle du bas sur le curseur 20k et 2000k . ( on obtient bien un résultat )

    SAM_7045.jpg

    SAM_7043.jpg

    sur ces deux autres photos , la diode et les trois résistances sont ressouder .
    je prend les mesure sur le même mosfet , sur la patte en haut a gauche le résultât a chuter jusqu'au réglage du curseur a 200 ohm , par contre pour la patte du bas , toujours un résultat en 2000kohm .

    SAM_7048.jpg

    SAM_7049.jpg

    sur les deux autres photos , j'ai continuer le circuit qui vas directement jusqu'à un autre mosfet .
    j'ai donc forcement sur la patte du bas un résultat en 2000kohm , par contre sur la patte en haut a gauche il me renvoie aucun résultat .

    SAM_7050.jpg
     

  18. sebastiengt40

    Date d'inscription
    septembre 2015
    Messages
    270

    Re : télé LG refuse de s'allumer (cliquéte)

    suite du message :

    SAM_7051.jpg

    puis sur cette dernière photo , j'ai prie les mesure du prochain composant qui suivait et qui était un autre mosfet .
    j'ai aucun résultat a par sur celle en bas a droite mais pendant une fraction de seconde le cadran affiche un " moins " devant le résultat puis disparait . le résultat trouver est que de 00.3 ohm ( curseur au plus bas ) et au bout de 5 seconde , il descend jusqu'à 00.0 ohm .

    donc la je suis un peu perdu avec tout ces résultat , est ce que cela a pu aider ? faut il faire autre chose ?
    merci d'avance .

    ps : petite photo avec en rouge le circuit électrique de VS que j'ai suivie .

    3.jpg
     

  19. papilou06

    Date d'inscription
    janvier 2008
    Messages
    3 097

    Re : télé LG refuse de s'allumer (cliquéte)

    Le mosfet à 0,003 ohm est en cc.
     

  20. sebastiengt40

    Date d'inscription
    septembre 2015
    Messages
    270

    Re : télé LG refuse de s'allumer (cliquéte)

    bonjour , je viens de voir que je n'avais pas mis de photo du mosfet en 00.3 ohm , donc voici une photo .
    quand tu dit qu'il est en court circuit , tu veux dire qu'il est hs ?
    merci
    SAM_7054.jpg
     

  21. papilou06

    Date d'inscription
    janvier 2008
    Messages
    3 097

    Re : télé LG refuse de s'allumer (cliquéte)

    Oui,HS et il faut voir ,en l'enlevant,si VS est toujours en cc.
     

  22. sebastiengt40

    Date d'inscription
    septembre 2015
    Messages
    270

    Re : télé LG refuse de s'allumer (cliquéte)

    ok merci , je dessoude ce mosfet dessuite
     

  23. sebastiengt40

    Date d'inscription
    septembre 2015
    Messages
    270

    Re : télé LG refuse de s'allumer (cliquéte)

    bonsoir , voici quelques nouvelles .
    j'ai donc quasiment dessouder tout les composant du circuit VS et je pense que je ne vais pas tarder a trouver le problème .
    avant au borne GND et VS j'avais 00.9 ohm , maintenant avec le calibre sur 2000kohm ( le plus élever ) j'ai un résultat de 052 kohm ( avec des composant de VS d'enlever ) .
    j'ai donc ressouder deux ou trois composant et le résultat ne changer pas .
    j'ai ensuite remis en place un des trois gros condo et la valeur a chuter a 035kohm ; j'ai ensuite souder le deuxième et le résultat était quasiment pareil .
    puis pas la suite j'ai souder le troisième condo et j'ai une valeur finale de 023 kohm .
    est ce suffisant ?
    sur les photos on peut voir les composant pas encore remis en place ( 4 mosfet , 1 diode qui est hs , un petit condo et 3 composant rectangulaire rouge a deux pattes que je ne sais pas ce que sais ( des condensateur aussi ? )
    merci

    SAM_7154.jpg

    SAM_7157.jpg

    SAM_7158.jpg
     

  24. papilou06

    Date d'inscription
    janvier 2008
    Messages
    3 097

    Re : télé LG refuse de s'allumer (cliquéte)

    Si le court circuit semble avoir disparu,il n'est plus nécessaire de retirer d'autres composants.Il faut remettre en place les éléments retirés et surveiller la résistance entre VS et Gnd dont la valeur de +ou - 23ko semble plus appropriée qu'un cc franc.Dans les mosfets retirés il doit y avoir le ou les coupables.Les rectangles rouges sont des condensateurs et sont rarement en cause,pour les mesurer , à part le cc,il faut un bon capacimétre.
    Dernière modification par papilou06 ; 07/02/2018 à 06h54.
     

  25. sebastiengt40

    Date d'inscription
    septembre 2015
    Messages
    270

    Re : télé LG refuse de s'allumer (cliquéte)

    bonsoir , ok merci beaucoup papilou06
    par contre il y a quelque chose que je ne comprend pas , sur les photos si dessous , il y a 4 gros composant rouge , en entrés j'ai 130 kohm mais en sortie j'ai 0 .
    du coup pensant qu'il ce couper du a un cour circuit j'ai dessouder chaque composant qui relier cette piste a une autre pour voir si il était toujours pareil , et en effet j'ai toujours 0 .
    sur les photos on peut voir :

    en rouge : le circuit du courant
    en bleu : tout les composant dessouder pour couper les ponts
    en jaune : les deux plots d'un coté du grand radiateur qui je soupçonne de faire masse et me relie directement de l'autre coté du circuit .
    en vert : je soupçonne aussi qu'il y est un passage électrique a ce point et que du coup il n'y est pas le circuit ROUGE de couper comme le schéma .

    qu'en pensez vous ?
    merci

    SAM_7159.jpg

    SAM_7160.jpg

    SAM_7162.jpg

    SAM_7163.jpg

    4.jpg
     

  26. papilou06

    Date d'inscription
    janvier 2008
    Messages
    3 097

    Re : télé LG refuse de s'allumer (cliquéte)

    Le circuit rouge est la masse .Ces condensateurs ont tous un côté à la masse .Puisqu'ils sont dessoudes profitez de pour les mesurer en ohmètre entre leur deux pattes ça enlèvera le doute au niveau des cc.
     

  27. sebastiengt40

    Date d'inscription
    septembre 2015
    Messages
    270

    Re : télé LG refuse de s'allumer (cliquéte)

    bonjour , les condensateur sont encore en place ( les gros en rouge sur la photo ) . vous voulez que je les dessoude pour les tester ou vous parlez des autres composant a tester ?
    est ce normal que j'ai un résultat en entré mais pas en sortie ?
    merci
     

  28. papilou06

    Date d'inscription
    janvier 2008
    Messages
    3 097

    Re : télé LG refuse de s'allumer (cliquéte)

    Définissez entrée et sortie de quoi ? Je ne comprend pas.Laissez les condensateurs à leur place.verifiez ,avec les composants actifs dessoudes et enlevés si le cc entre VS et Gnd à disparu.Si c'est le cas remettez les composants ,Soudez les et refaites la mesure entre VS et Gnd.Il ne faut pas chercher les complications,il n'y a que les composants actifs (diodes,mosfets,transistors,ic ),qui peuvent provoquer la panne.
     

  29. sebastiengt40

    Date d'inscription
    septembre 2015
    Messages
    270

    Re : télé LG refuse de s'allumer (cliquéte)

    bonjour , ok merci je fait cela dessuite et je vous tiens au courant .
     

  30. sebastiengt40

    Date d'inscription
    septembre 2015
    Messages
    270

    Re : télé LG refuse de s'allumer (cliquéte)

    j'ai trouvé !!
    après avoir re soudé tout les composant a par les mosfet et ma diode qui est hs ( avec un test a chaque composant soudé ) ; j'ai laisser branché mon multimètre sur le circuit puis j'ai prie un par un les mosfet .
    le premier me changer rien du tout au résultat , j'ai donc essayer avec le deuxième et pareil le résultat ne changer pas ( toujours 023kohm ) , je branche la troisième et d'un coup le resultat ce met a 0 , j'ai essayer plusieurs fois et dés quelle est connecter elle me met 0 .
    j'ai donc une diode et un mosfet d' hs .
    si tu peux me confirmer sa , ce soir je commande cela
     


    • Publicité







Sur le même thème :





 

Discussions similaires

  1. [Brun] TV Samsung - Refuse de s'allumer
    Par lorren dans le forum Dépannage
    Réponses: 6
    Dernier message: 07/01/2018, 09h51
  2. Pc Portable refuse de s'allumer
    Par AmineSK dans le forum Matériel - Hardware
    Réponses: 12
    Dernier message: 08/04/2012, 11h00
  3. [Thermique] Bruleur refuse de s'allumer
    Par gbetous dans le forum Dépannage
    Réponses: 18
    Dernier message: 13/03/2008, 18h47