Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Page 2 sur 2 PremièrePremière 2
Affichage des résultats 16 à 27 sur 27

TV Samsung | Son OK, pas d'image

  1. Dorian43

    Date d'inscription
    janvier 2018
    Âge
    27
    Messages
    14

    Re : TV Samsung | Son OK, pas d'image

    En fonction ohmmètre, je trouve 0,01.
    En fonction "bip" le fusible "F1" donne un son en continu.

    -----

     


    • Publicité



  2. Fareinheitdu76

    Date d'inscription
    janvier 2012
    Localisation
    Normandie
    Âge
    57
    Messages
    892

    Re : TV Samsung | Son OK, pas d'image

    Donc le fusible est bon
    Faites une photo de votre TCON
    Avez-vous un CI sur cette carte commençant par AS
    cdlt
    Il n'y a pas de courage sans peur .
     

  3. Dorian43

    Date d'inscription
    janvier 2018
    Âge
    27
    Messages
    14

    Re : TV Samsung | Son OK, pas d'image

    Bonjour,

    Voici la carte t-con: IMG_0715.jpgIMG_0714.jpg

    Je ne vois aucune référence commençant par AS..

    Cordialement
     

  4. Fareinheitdu76

    Date d'inscription
    janvier 2012
    Localisation
    Normandie
    Âge
    57
    Messages
    892

    Re : TV Samsung | Son OK, pas d'image

    Quelle tension avez-vous au niveau du fusible F1 ?
    Repérez les 2 alims de la carte TCON au niveau de la carte d'alim puis au niveau de la TCON et prenez les tensions
    Généralement 5v et 12V
    Nettoyer à l'aide de bombe contact les connecteurs
    Il n'y a pas de courage sans peur .
     

  5. Fareinheitdu76

    Date d'inscription
    janvier 2012
    Localisation
    Normandie
    Âge
    57
    Messages
    892

    Re : TV Samsung | Son OK, pas d'image

    Repérez les 2 alims de la carte TCON au niveau de la carte d'alim
    erreur de ma part en sortie de la carte SSB
    Il n'y a pas de courage sans peur .
     


    • Publicité



  6. Dorian43

    Date d'inscription
    janvier 2018
    Âge
    27
    Messages
    14

    Re : TV Samsung | Son OK, pas d'image

    Bonjour, je ne sait comment le problème s'est résolu mais j'ai décidé de passer un coup de soufflette a faible pression sur touts les connecteurs, remonter la télévision et effectué un test qui s'est avéré concluant ! L'image est réapparu. Je pense à un mauvais contact au niveau de la fiche LCDS.

    Merci pour votre précieuse aide. Bonne soirée

    Cordialement.
     

  7. Fareinheitdu76

    Date d'inscription
    janvier 2012
    Localisation
    Normandie
    Âge
    57
    Messages
    892

    Re : TV Samsung | Son OK, pas d'image

    Oui sûrement un mauvais contact sur une nappe
    Merci pour le retour
    Il n'y a pas de courage sans peur .
     

  8. Dorian43

    Date d'inscription
    janvier 2018
    Âge
    27
    Messages
    14

    Re : TV Samsung | Son OK, pas d'image

    Fausse joie... La télé à très bien fonctionné durant 1-2 heures puis plus rien d'un coup.
    Re-démontage et c'est reparti... !

    Le rétroéclairage fonctionne toujours, mais l'image n'apparais pas.
    Le son est également fonctionnel.

    Je reprend les recherches, merci encore
     

  9. Dorian43

    Date d'inscription
    janvier 2018
    Âge
    27
    Messages
    14

    Re : TV Samsung | Son OK, pas d'image

    *J'ai pris toutes les tensions de la carte d'alim au niveau des pins des 2 connecteurs et c'est ok. 24V et 5V

    Quel composant gère l'affichage de l'image ?
     

  10. Fareinheitdu76

    Date d'inscription
    janvier 2012
    Localisation
    Normandie
    Âge
    57
    Messages
    892

    Re : TV Samsung | Son OK, pas d'image

    Bonsoir
    L’image est géré par la carte mère via la carte TCON vérifier dans un premier temps votre connecteur et son câble LVDS entre la carte mère et la carte TCON ainsi que les deux nappes qui partent de la carte TCON vers la dalle
    Voyez-vous le menu de téléviseurs en pressant la touche correspondante de la télécommande ?
    Dernière modification par Fareinheitdu76 ; 21/02/2018 à 21h50.
    Il n'y a pas de courage sans peur .
     

  11. Dorian43

    Date d'inscription
    janvier 2018
    Âge
    27
    Messages
    14

    Re : TV Samsung | Son OK, pas d'image

    Bonsoir, j'ai démonté les nappes qui vont à la dalle ils étaient en place. La câble LVDS est OK, fils testés 1 à 1.

    Tout à l'heure en bougeant l'écran, l'image est apparu et a disparue aussitôt. La télé fonctionne durant quelques minutes et l'image s'efface en quelques secondes.
     

  12. Fareinheitdu76

    Date d'inscription
    janvier 2012
    Localisation
    Normandie
    Âge
    57
    Messages
    892

    Re : TV Samsung | Son OK, pas d'image

    Si les nappes ne sont pas en cause, il resterait à changer la carte TCON comme le suggérait Romulus en #6 mais sans certitude
    Dernière modification par Fareinheitdu76 ; 22/02/2018 à 22h54.
    Il n'y a pas de courage sans peur .
     


    • Publicité







Sur le même thème :





 

Discussions similaires

  1. [Brun] Samsung LCD LE46M86BDX son ok image hs
    Par Fredo13200 dans le forum Dépannage
    Réponses: 3
    Dernier message: 24/10/2013, 22h11
  2. [Brun] panne d image lcd samsung LA32A330J1N [demi image ]
    Par el omari dans le forum Dépannage
    Réponses: 7
    Dernier message: 27/04/2013, 00h16
  3. [Brun] TV LCD Samsung LW 20m 21cp d : pas d'image ?
    Par mars2285 dans le forum Dépannage
    Réponses: 4
    Dernier message: 30/03/2013, 16h37
  4. [Brun] image verte sur lcd 32 samsung
    Par bassoub31 dans le forum Dépannage
    Réponses: 1
    Dernier message: 17/08/2011, 18h37
  5. [Brun] Pas d'image TV LCD SAMSUNG LE40R51B
    Par chrysalis dans le forum Dépannage
    Réponses: 2
    Dernier message: 10/02/2009, 08h42