Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Affichage des résultats 1 à 2 sur 2

Panne ferme portail NICE

  1. jeanbruno

    Date d'inscription
    mars 2011
    Messages
    9

    Panne ferme portail NICE

    Bonsoir, Mon ferme portail , avec automatisme NICE A3 , ne fonctionne plus. La LED FOTO ne s'allume plus.
    Ou dois-je chercher le problème. La cellule principale de sécurité (celle qui possède un led rouge est OK).
    Merci .


     


    • Publicité



  2. fraelec74

    Date d'inscription
    octobre 2009
    Âge
    26
    Messages
    106

    Re : Panne ferme portail NICE

    Bonsoir

    sur une des deux boites infrarouge tu as un emetteur et un recepteur, l'emetteur doit avoir seulement deux fils (12v ou 24v) verifie si la tension est présente,

    si non: verifie tes fusibles... câbles coupées??

    si oui, regarde ton recepteur, il doit y avoir minimum 3 fils ou 4 selon les models, (2 pour l'alimentation 24v ou 12v) 1 pour la sortie normalement fermé.

    mesure la tension

    si pas de tension : idem que la précédent,

    si oui, verilfie l'alignement des cellules , attention au soleil cela peut bloqué en ouverture.

    si aligné, shunt avec un bout fil ton contact avec 1 fil sur le + de l'alim et l'autre sur ta sortie du recepteur (attention cas à 3 fils) si le portail se referme ta cellule est hs.

    cas avec 4 fils : (2 pour l'alim, 2 pour la sortie du relais ou optocoupleur, shunt avec un fil la sortie du recepteur, si le portail se referme cellule hs)

    essaie déjà cela...
     


Poursuivez votre recherche :




Sur le même thème :




 

Discussions similaires

  1. [Divers] Motorisation de portail : Came ou Nice ?
    Par seb50120 dans le forum Dépannage
    Réponses: 1
    Dernier message: 18/11/2010, 19h37
  2. [Divers] Motorisation de portail : Came ou Nice ?
    Par seb50120 dans le forum Dépannage
    Réponses: 0
    Dernier message: 18/11/2010, 15h20
  3. [Divers] automatisme portail nice en panne : poa1 ou transfo ?
    Par pepe43 dans le forum Dépannage
    Réponses: 20
    Dernier message: 24/08/2010, 12h30
  4. [Divers] Pb fonctionnement automatisme portail NICE POA1
    Par Benoit64 dans le forum Dépannage
    Réponses: 2
    Dernier message: 05/07/2010, 07h02
  5. Automatisme de portail battant NICE POPKIT
    Par nbenedeyt dans le forum Bricolage et décoration
    Réponses: 1
    Dernier message: 19/02/2010, 21h40