Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Affichage des résultats 1 à 11 sur 11

Un débit devenu subitement très lent

  1. Vince_b

    Date d'inscription
    juillet 2008
    Messages
    4

    Un débit devenu subitement très lent

    Bonjour à tous,

    Je suis chez Orange en 1024/256 et ai une Livebox depuis quelques semaines maintenant et, depuis une semaine, ma navigation internet est devenue lente de façon très impressionnante : les pages Internet ne s'affichent souvent pas complètement (images manquantes) et au ralenti ; de plus, Msn met un (trop) long moment à se connecter pour, au final, buguer et se redéconnecter sans que je puisse voir ma liste de contacts. Sur des serveurs non bridés, je télécharge à une moyenne de 120-125 ko/s mais n'envoie qu'à 15 ko/s.

    J'ai fait un DSLTest qui s'avère insatisfaisant :

    DSL.jpg

    J'ai lancé une analyse anti-spyware avec Ad-Aware qui s'est avérée négative, Avast ne détecte rien et la désactivation de Kerio ne donne rien en terme de rapidité. J'ai également défragmenté mon disque dur... sans succès apparent au niveau de ma connexion internet.

    Ma Livebox a ses deux témoins habituels allumés et celui de la bande passante qui clignote. Je suis branché en Ethernet sans rallonge téléphonique. J'ai testé mes deux navigateurs internet (Mozilla et IE) : même problème sur les deux. Je n'ai qu'un seul ordinateur de connecté actuellement sur ma Livebox.

    Aucune contrainte technique sur ma ligne (mis à part le plus gros forfait ADSL d'Orange peut-être car je viens juste de pouvoir avoir la TV). Je suis actuellement sur un ordinateur portable, connecté en Wifi et, là, aucun problème... Le problème ne vient donc pas de la Livebox mais de l'ordinateur... Inquiétant, non ? :s

    Je n'ai plus mon ancien modem qui m'a lâché me contraignant à prendre la Livebox... Pas de possibilité, donc, de faire des tests avec un autre modem que la Livebox.

    Mon PC est loin d'être surchargé avec un disque dur plein à 59% seulement. J'ai épluché tous les programmes qui se lancent au démarrage mais rien de suspect... malheureusement, je dirais presque.

    Ne serait-ce pas un problème physique ? Venant de mon câble Ethernet ? Mais c'est étonnant que je ne manque pas de débit descendant...

    Une seule question : que faire ?

    Merci pour votre aide.

    Merci de suivre ces quelques conseils pour poster une image dans le forum.

    Pour la modération,

    yoda1234.


    Dernière modification par yoda1234 ; 27/07/2008 à 19h07.
     


    • Publicité



  2. jiherve

    Date d'inscription
    juin 2006
    Localisation
    gironde
    Âge
    62
    Messages
    9 749

    Re : Un débit devenu subitement très lent

    Bonjour
    Bienvenue au club !
    J'ai aussi ce problème, d'autres aussi aux US et nada pas de solutions.
    Pour ta gouverne j'ai fait une manip avec un live Fedora sur le pc malade, il n'y en a qu'un sur les 4 de la maison et là cela fonctionne donc le matériel n'est pas en cause, j'ai aussi essayé un optimiseur de conf TCPIP zobi!
    Le problème est decrit tant pour XP que pour Vista.
    Je pense faire venir un exorciste ou bien tout reformater/ installer, mais comme je n'aime pas ne pas comprendre j'hesite.
    JR
    l'électronique c'est pas du vaudou!
     

  3. Towl

    Date d'inscription
    janvier 2008
    Messages
    1 327

    Re : Un débit devenu subitement très lent

    N'as tu aucun programme qui à besoin d'une connexion internet de lancé ?
    Skype par exemple bouffe pas mal d'upload, les systemes d'echanges P2P aussi.
    Après tu vas aussi avoir des problemes de non compatibilité de lignes / interferances qui viennent bousiller les performances annoncées. As tu les caractéristiques de ta lignes de disponibles ? (atténuation / distance au central) ?
    The only limiting factor of the Linux operating system, is his user. - Linus Torvalds
     

  4. jiherve

    Date d'inscription
    juin 2006
    Localisation
    gironde
    Âge
    62
    Messages
    9 749

    Re : Un débit devenu subitement très lent

    Re
    Si c'est le même problème que le mien et je le crois:
    il n'y a pas de virus, de troyen ni dautres applications actives et grignoteuse de debit que le navigateur (IE FFX même combat) le débit est correct montant ou descendant pas de différence entre WIFI et Ethernet et c'est juste la navigation qui est lente, un téléchargement fonctionne normalement!
    La ligne n'est pas en cause!
    Cela doit être dans une couche de résolution d'adresse mais où ?
    JR
    l'électronique c'est pas du vaudou!
     

  5. Vince_b

    Date d'inscription
    juillet 2008
    Messages
    4

    Re : Un débit devenu subitement très lent

    Aucun programme n'est lancé... Je n'ai pas Skype et mes logiciels de P2P sont fermés. J'ai simplement Avast et Kerio... Même Msn n'arrive pas à se connecter.

    J'ai 2706 mètres avec le central et 40.59 dB d'affaiblissement.
     


    • Publicité



  6. JPL

    Date d'inscription
    septembre 2003
    Localisation
    Banlieue bordelaise
    Messages
    53 454

    Re : Un débit devenu subitement très lent

    Le résultat du test n'est pas mirobolant mais n'est pas très éloigné des valeurs nominales et tes téléchargements semblent corrects pour ton débit théorique. En fait il ne faut pas faire un seul test mais toute une série : tu n'obtiendras jamais exactement le même résultat. En tous cas cela ne paraît pas expliquer la lenteur dont tu te plains.
    Rien ne sert de penser, il faut réfléchir avant - Pierre Dac
     

  7. Vince_b

    Date d'inscription
    juillet 2008
    Messages
    4

    Re : Un débit devenu subitement très lent

    Petit détail étrange également : la connexion à Msn ne beugue, comme signalé ci-dessus, uniquement que le dimanche.
     

  8. jiherve

    Date d'inscription
    juin 2006
    Localisation
    gironde
    Âge
    62
    Messages
    9 749

    Re : Un débit devenu subitement très lent

    Citation Envoyé par Vince_b Voir le message
    Petit détail étrange également : la connexion à Msn ne beugue, comme signalé ci-dessus, uniquement que le dimanche.
    Bonjour
    Là c'est peu être une surcharge du serveur, ici aussi ça rame quelquefois, c'est la rançon du succès.
    JR
    l'électronique c'est pas du vaudou!
     

  9. choupynette

    Date d'inscription
    septembre 2008
    Âge
    33
    Messages
    1

    Re : Un débit devenu subitement très lent

    salut!
    j'ai exactement le même problème! nous venons de prendre la nouvelle livebox, et en wifi c'est impec', mais en ethernet c'est une catastrophe! plus de 10 minutes pour ne PAS arriver à charger une page internet (amazon, ou over-blog, j'en ai essayé plein, croyant au départ que c'était le site qui était surchargé). J'ai fait un test avec degroup test pour verifier l'état de ma connexion, et je ne suis quu'à 389m de mon connecteur local, avec un affaiblissement de 5.835dB. test de la connexion en wifi: 2630.536 kbps (soit 328.817ko/sec)... pour info, cela fait 15 minutes que j'ai lancé le test depuis le PC avec la connec internet et... toujours rien! affligeant!
    si je change la carte ethernet de mon (vieil) ordi ça pourrait arranger? a vous lire il n'y a aps de solution... et ça craint un peu, car nous n'avons que le PC, qui n'a pas de carte wifi (et avec le dongue, ne se connectait que très très mal (c'est à dire 1 fois sur 10.000).... peut-etre en utilisant un cable USB? mais j'ai lu que la connexion USB est moins fiable?
    bon courage à nous!
     

  10. Jofi

    Date d'inscription
    juillet 2006
    Localisation
    RA
    Messages
    90

    Re : Un débit devenu subitement très lent

    Bonsoir Choupynette,
    Sous windows, je te conseille de lancer l'invite de commandes (cmd ou command par le menu Exécuter...) et de taper "ipconfig /all".
    Tu pourras comparer la configuration réseau entre tes 2 connexions Wifi et ethernet. Ce genre de blocage peut arriver si le PC n'a pas récupérer une adresse valide pour la passerelle ou le serveur DNS. Cette config devrait se faire automatiquement depuis Windows 2000 ou avec le soft Orange.
     

  11. Vince_b

    Date d'inscription
    juillet 2008
    Messages
    4

    Re : Un débit devenu subitement très lent

    Merci pour vos différentes réponses.

    J'ai donc décidé d'utiliser la manière forte : le formatage. Depuis, mon PC tourne mieux et a retrouvé sa vitesse de navigation d'antan.
     


    • Publicité




Poursuivez votre recherche :




Sur le même thème :




 

Discussions similaires

  1. PC très très lent-Rien n'est détecté par les antivirus et antispywares
    Par sckl17 dans le forum Sécurité et malwares : désinfectez votre machine
    Réponses: 4
    Dernier message: 08/06/2008, 14h12
  2. Mon PC est vraiment très très lent...
    Par Lestrange dans le forum Logiciel - Software - Open Source
    Réponses: 9
    Dernier message: 26/03/2008, 12h49
  3. Ordinateur Sony sous Vista devenu très lent
    Par Petrus1 dans le forum Sécurité et malwares : désinfectez votre machine
    Réponses: 19
    Dernier message: 04/01/2008, 14h40
  4. Débit très, très bas [Freebox V4 + Linksys WRT54GC]
    Par minimat dans le forum Internet - Réseau - Sécurité générale
    Réponses: 3
    Dernier message: 14/09/2007, 16h08
  5. ordinateur devenu très lent,certaines fonctions XP disparues
    Par leszoud dans le forum Sécurité et malwares : désinfectez votre machine
    Réponses: 6
    Dernier message: 11/09/2007, 22h47