Répondre à la discussion
Affichage des résultats 1 à 11 sur 11

Problême moteur monture EQ3

  1. #1
    philastr

    Problême moteur monture EQ3

    Bonjour,
    J'ai un problême sur mon monteur d'entrainement horaire EQ3 -2 qui est pilote par quartz avec raquette de commande. Le moteur s'arrete tout seul dans le sens normal d'entrainement, je suis obligé de le debrayer pour qu'il reparte ou revenir un peu en arrière; par contre dans le sens inverse (hemisphere sud) il ne deccroche pas ; je ne vois pas quoi faire,j'utilise 6 piles de 1.5v, l'entrainement manuel ne force pas. Merci de votre aide.
    Philippe

    -----


  2. Publicité
  3. #2
    jbfe

    Re : Problême moteur monture EQ3

    Bonjour Philippe et bienvenue sur le forum!
    A première vue, je penche pour un pb d'équilibrage du télescope, puisque tu as l'air de dire que tu dois débrayer dans le sens normal et pas dans l'autre...
    Attends d'autres avis!

  4. #3
    loupgris

    Exclamation Re : Problême moteur monture EQ3

    bienvenue phillipe

    Moi je v te donner la maniere la + simple appele un techniciens
    voila un numero de tel = 04.70.30.19.30
    si tu n as pas acheter que la monture demande un techniciens de la marque de ton telescope(ex:techniciens sky watcher )
    Je suis sure qui trouvera

    j espere que sa va marcher

    loupgris
    22/08/2006 venus 2,5° sud de la lune 22/08/2006 saturne 1,9° sud de la lune

  5. #4
    philastr

    Re : Problême moteur monture EQ3

    Citation Envoyé par jbfe
    Bonjour Philippe et bienvenue sur le forum!
    A première vue, je penche pour un pb d'équilibrage du télescope, puisque tu as l'air de dire que tu dois débrayer dans le sens normal et pas dans l'autre...
    Attends d'autres avis!
    Bonjour,

    J'ai gagné le gros lot, j'ai voulu passer la tension de 9V à 12V pour voir si ça ne calait plus, plus rien ne marche ! Le microprocesseur est sûrement mort maintenant, j'ai fait une belle bétise !!!Plus qu'a racheter tout un ensemble ou trouver une raquette.
    Je pense pas que ça venait de l'équilibrage, j'ai verifié , c'était bien équilibré, et cela ne calait pas commuté "hémisphère sud" à l'envers, maintenant le problême est réglé...
    merci quand même

  6. #5
    philastr

    Re : Problême moteur monture EQ3

    Citation Envoyé par loupgris
    bienvenue phillipe

    Moi je v te donner la maniere la + simple appele un techniciens
    voila un numero de tel = 04.70.30.19.30
    si tu n as pas acheter que la monture demande un techniciens de la marque de ton telescope(ex:techniciens sky watcher )
    Je suis sure qui trouvera

    j espere que sa va marcher

    loupgris
    Merci pour les conseils, mais plus rien ne marche maintenant... j'ai augmenté la tension de quelques volts pour voir... mauvaise idée. J'ai pu qu'à racheter un ensemble raquette moteur...
    Merci

  7. #6
    hammadi

    Re : Problême moteur monture EQ3

    Citation Envoyé par philastr
    Merci pour les conseils, mais plus rien ne marche maintenant... j'ai augmenté la tension de quelques volts pour voir... mauvaise idée. J'ai pu qu'à racheter un ensemble raquette moteur...
    Merci
    Bonjour philastr,
    Avant d'en racheter un autre fait contrôler celui-là .C'est un moteur d'origine ou un que tu as acheté aprés ?
    Car j'en ai acheté un chez l'astronome et il fonctionne trés bien en position pôle sud en notant que je ne peux prendre de photos avec des poses de plus de 2mn.
    Il marche ausii
    en position pôle nord mais il ne suit plus l'astre observé .
    A+
    Marc
    Lunette SKW 80/600 et 80/400 ,monture Orion atlas ,spc900 ,oculaires diverses et variés

  8. #7
    Musashichan

    Re : Problême moteur monture EQ3

    Ayant fait un peu de modélisme ; je peux te dire que c'est rarement le moteur qui lache suite à une surtension. C'est meme étonnant que le simple fait de passer de 9 à 12V ai fait sauter quelque chose...il faut si tu es un peu bricoleur tester chaque element 1 à 1 ; en partant de la fin (moteur, variateur, puis commande). Normalement c'est souvent le variateur qui sipporte pas les surtension ; envoi ta motorisation à réparer tu n'en auras pas pour trop cher. Et si tu tiens à racheter des éléments, amène ta monture en magasin pour essayer chaque élément neuf sans avoir à tout racheter (essayer une raquette neuve avec tes moteurs , essayer des nmoteurs neufs avec ta raquette etc...).
    Dans la voie du Dobson tu trouveras la vérité.

  9. #8
    chamois

    Re : Problême moteur monture EQ3

    Bonjour,
    Es-tu sùr de tes tensions? Sur la doc que j'ai de l'EQ3-2 la tension est de 6v (4 piles de 1.5 V en série) et il est bien indiqué de ne pas dépasser les 6V.
    J'ai la même raquette sur ma skyview pro en 6V.
    Pierre

  10. #9
    philastr

    Re : Problême moteur monture EQ3

    Bonjour et merci pour le bienvenue et toutes les réponses,
    c'est un ensemble moteur et raquette de commande de chez M42 optics, malheureusement le microprocesseur ne marche plus et le led est rouge au lieu de vert, je pense que ce n'est pas réparable, plus qu'à racheter un ensemble pour monture EQ3

  11. #10
    philastr

    Re : Problême moteur monture EQ3

    Citation Envoyé par Musashichan
    Ayant fait un peu de modélisme ; je peux te dire que c'est rarement le moteur qui lache suite à une surtension. C'est meme étonnant que le simple fait de passer de 9 à 12V ai fait sauter quelque chose...il faut si tu es un peu bricoleur tester chaque element 1 à 1 ; en partant de la fin (moteur, variateur, puis commande). Normalement c'est souvent le variateur qui sipporte pas les surtension ; envoi ta motorisation à réparer tu n'en auras pas pour trop cher. Et si tu tiens à racheter des éléments, amène ta monture en magasin pour essayer chaque élément neuf sans avoir à tout racheter (essayer une raquette neuve avec tes moteurs , essayer des nmoteurs neufs avec ta raquette etc...).
    Bonjour,
    Oui, effectivement ce n'est sûrement pas le moteur qui a laché mais le microprocesseur ; j'ai démonté la raquette en esperant trouver un fusible à changer, malheureusement il n'y a pratiquement pas de composants si ce n'est un microprocesseur, la led qui était verte est devenue rouge, je ne pensais pas que ce soit aussi fragile pour passer de 9v à 12 V, ou alors le microprocesseur était fatigué, mais je ne recommencerai plus !! Le moteur est d'origine, je suis pratiquement sûr que c'est le microprocesseur, effectivement l'ideal serai de trouver seulement la raquette de commande...
    merci pour l'aide

  12. #11
    philastr

    Re : Problême moteur monture EQ3

    Citation Envoyé par chamois
    Bonjour,
    Es-tu sùr de tes tensions? Sur la doc que j'ai de l'EQ3-2 la tension est de 6v (4 piles de 1.5 V en série) et il est bien indiqué de ne pas dépasser les 6V.
    J'ai la même raquette sur ma skyview pro en 6V.
    Pierre
    Bonjour,
    Je viens de vérifier le boitier pile comporte bien 6 piles de 1.5v = 9V
    A moins que mes problemes venaient des 9v au lieu de 6V ?
    pourtant le boitier pile a été vendu avec le reste.
    Je vais essayer de me renseigner et merci

Discussions similaires

  1. Moteur Eq3-2
    Par rom38 dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 11
    Dernier message: 19/01/2013, 19h00
  2. Avis sur monture EQ3-2
    Par erwann64 dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 2
    Dernier message: 01/07/2007, 22h02
  3. Probleme de monture !
    Par LudOL56 dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 2
    Dernier message: 14/03/2007, 19h53
  4. monture eq3-2
    Par stevegourdon dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 18
    Dernier message: 15/06/2006, 21h58
  5. difference entre eq3 et eq3-2
    Par RT3669 dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 6
    Dernier message: 15/12/2005, 07h44