Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



Discussion fermée
Affichage des résultats 1 à 6 sur 6

Panne lave vaisselle Scholtès lvi 12-66 [résolu]

  1. jlouisd

    Date d'inscription
    octobre 2008
    Messages
    10

    Question Panne lave vaisselle Scholtès lvi 12-66 [résolu]

    Bonsoir,
    Notre lave vaisselle indique H2O et se bloque quelques minutes après avoir commencé un cycle.
    Lors du démarrage, on entend qu'il vidange bien puis se remplit et se bloque.
    -Arrivée d'eau ok.
    Pouvez-vous nous aider?
    Merci.



    -----

     


    • Publicité



  2. bret35

    Date d'inscription
    octobre 2006
    Âge
    58
    Messages
    4 381

    Re : Panne lave vaisselle Scholtès lvi 12-66

    bonsoir
    h20 correspond à un probleme de remplissage(temps de remplissage trop long)
    voir si votre tuyau d'arrivée d'eau n'est pas coudé ou filtre d'electrovanne bouché
    a+ bret35
     

  3. jlouisd

    Date d'inscription
    octobre 2008
    Messages
    10

    Re : Panne lave vaisselle Scholtès lvi 12-66

    Bonsoir,
    Le tuyau d'arrivée d'eau n'est pas coudé

    Où se trouve le filtre de l'électrovanne?

    merci pour votre réponse.
     

  4. ledabe

    Date d'inscription
    février 2008
    Localisation
    Marne
    Messages
    4 636

    Re : Panne lave vaisselle Scholtès lvi 12-66

    Bonsoir

    Je reprend la suite de Bret35
    le filtre ce trouve à l'extrémité du tuyau d'arrivée d'eau
    coupé le robinet et dévisser l'extémité du tuyau
    le filtre est à l'intérieur de l'électrovanne

    Cordialement
    Chougaby
     

  5. jlouisd

    Date d'inscription
    octobre 2008
    Messages
    10

    Re : Panne lave vaisselle Scholtès lvi 12-66

    Bonsoir,
    ok merci, je vérifie dès demain.
    bonne soirée.
    jlouisd
     


    • Publicité



  6. jlouisd

    Date d'inscription
    octobre 2008
    Messages
    10

    Thumbs up Re : Panne lave vaisselle Scholtès lvi 12-66

    Bonjour,

    J'ai nettoyé le filtre de l'électrovanne: il était plein d'impuretés!!!
    j'ai relancer la machine qui tourne normalement...pour longtemps j'espère...

    Un tout grand merci pour votre aide.
    jlouisd.
     


    • Publicité







Sur le même thème :





 

Discussions similaires

  1. [Blanc] Panne lave vaisselle scholtes LVI 12-42[résolu]
    Par Gwen_rennes dans le forum Dépannage
    Réponses: 2
    Dernier message: 17/06/2008, 12h41
  2. [Blanc] Blocage programmateur lave vaisselle LVI-12-411 SCHOLTES,[résolu]
    Par bob bimon dans le forum Dépannage
    Réponses: 7
    Dernier message: 01/03/2008, 17h03
  3. [Blanc] Lave vaisselle Scholtes LVI 1252 [Résolu]
    Par MOI56 dans le forum Dépannage
    Réponses: 5
    Dernier message: 12/09/2007, 10h23
  4. [Blanc] Lave vaisselle Scholtes LVI 12-521 en panne[résolu]
    Par DD_la_bricole dans le forum Dépannage
    Réponses: 10
    Dernier message: 15/03/2007, 14h34
  5. [Blanc] Lave vaisselle Scholtès LVI 12-42[résolu]
    Par dl62 dans le forum Dépannage
    Réponses: 10
    Dernier message: 10/02/2007, 15h36