Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



Discussion fermée
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 15 sur 21

lave vaisselle Arthur Martin ASI 6231 ne chauffe pas[résolu]

  1. cosmos4

    Date d'inscription
    décembre 2006
    Messages
    3

    lave vaisselle Arthur Martin ASI 6231 ne chauffe pas[résolu]

    Bonjour:
    J'ai un pb avec mon lave vaisselle.Il fait son cycle en entier mais quelque soit le prg ,Il ne chauffe plus et ne sèche pas.C'est la résistance qui n'est pas alimentée. Je l'ai débranchée et testée. Elle est bonne. Il doit y avoir un thermostat dans le circuit mais je n'arrive pas à le localiser ou cela provient-il du prorammateur.Quelqu'un a-t'il déjà rencontré ce genre d'anomalie? ou des idées à me soumettre?
    merci.


     


    • Publicité



  2. R. Daneel Olivaw

    Date d'inscription
    décembre 2006
    Messages
    1

    Re : lave vaisselle Arthur Martin ASI 6231 ne chauffe pas

    tout pareil

    sous le LV j'ai trouvé ce qui pourrait être des boutons pour réarmer le thermostat, ils sont rouges.
    j'ai essayé d'appuyer dessus, ça ne s'enfonce pas.

    aussi le bouton (?) d'ouverture de la porte s'est cassé à peu près au même moment pourrait-ce avoir un lien ?
     

  3. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    70
    Messages
    38 269

    Re : lave vaisselle Arthur Martin ASI 6231 ne chauffe pas

    bonjour,
    sur ce modèle le module chahute au niveau de la chauffe, controlez l'état des pistes circuit chauffage
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  4. FRANCK 91

    Date d'inscription
    février 2007
    Âge
    50
    Messages
    7

    Wink Re : lave vaisselle Arthur Martin ASI 6231 ne chauffe pas

    Bonjour.
    J'ai le même souci de chauffe sur mon lave-vaisselle ASI6231. La résistance est bonne après démontage et test. Par contre pas d'alimentetion en cours de cycle.
    Je me lance dès demain sur le programateur.
    Je vais tâcher de me "servir de mon cerveau". Merci à "Dame nature" et pour les précieux conseils.
    Cordialement.
    Franck 91
     

  5. FRANCK 91

    Date d'inscription
    février 2007
    Âge
    50
    Messages
    7

    Thumbs up Re : lave vaisselle Arthur Martin ASI 6231 ne chauffe pas

    Bien vu Richard 31, les pistes de chauffe avaient bien grillées. Un petit coup de fer à souder et le tour était joué.
    Après le pré-lavage à froid (environ.15mn), la résistance refonctionnait. J'ai des photos sur le circuit imprimé si cela peut intérresser quelqu'un.
    Merci encore pour les précieux conseils.
    Cordialement.
    Franck 91
     


    • Publicité



  6. u96

    Date d'inscription
    janvier 2007
    Âge
    41
    Messages
    6 416

    Re : lave vaisselle Arthur Martin ASI 6231 ne chauffe pas

    bonsoir,
    effectivement,pour un probleme de chauffage sur ces laves vaisselle toujours commencer par verifier les soudures du relais chauffage qui sont la cause de 90% des pannes de chauffage sur ces appareils.
    amities u96
    Le paradis sur terre? la beauté... de mon ile.
     

  7. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    70
    Messages
    38 269

    Re : lave vaisselle Arthur Martin ASI 6231 ne chauffe pas

    re,
    merci pour le retour d'info,

    J'ai des photos sur le circuit imprimé si cela peut intérresser quelqu'un.
    effectivement cela serait bien de les placer sur ce fil pour mieux finaliser le sujet
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  8. kris31

    Date d'inscription
    février 2007
    Messages
    1

    Re : lave vaisselle Arthur Martin ASI 6231 ne chauffe pas[résolu]

    salut,
    suis moins connaisseur que vous. Pour l'histoire de la soudure du circuit chauffage, il faut regarder le circuit imprimé? Ou est le circuit imprimé? Merci de me donner des précisions.
     

  9. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    70
    Messages
    38 269

    Re : lave vaisselle Arthur Martin ASI 6231 ne chauffe pas[résolu]

    re,

    il faut regarder le circuit imprimé? Ou est le circuit imprimé?
    dans la porte
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  10. FRANCK 91

    Date d'inscription
    février 2007
    Âge
    50
    Messages
    7

    Re : lave vaisselle Arthur Martin ASI 6231 ne chauffe pas

    Où est le circuit imprimé? derrière le tableau de bord: dévisser les 6 vis à l'intérieur de la porte en partie haute, les 6 sur le même plan (4 en haut, 2 sur le côté) pas les 2 de la poignée.
     

  11. FRANCK 91

    Date d'inscription
    février 2007
    Âge
    50
    Messages
    7

    Re : lave vaisselle Arthur Martin ASI 6231 ne chauffe pas[résolu]

    Effectivement cela serait bien de les placer sur ce fil pour mieux finaliser le sujet[/QUOTE]
    J'essaie de joindre 3 photos.
    Merci de me répondre si elles sont arrivées à quelqu'un.
     

  12. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    70
    Messages
    38 269

    Re : lave vaisselle Arthur Martin ASI 6231 ne chauffe pas[résolu]

    re,

    J'essaie de joindre 3 photos.
    pas recues, mais allez en cliquant sur répondre en gestion des pièces jointes, traiter les photos au format et parcourir ensuite uploader
    je validerai une fois dans le post
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  13. FRANCK 91

    Date d'inscription
    février 2007
    Âge
    50
    Messages
    7

    Question Re : lave vaisselle Arthur Martin ASI 6231 ne chauffe pas[résolu]

    Test d'envoie d'une photo de circuit imprimé de lave-vaisselle ASI 6231.
    Dites moi si la réception est bonne.Merci.
    Images attachées
     

  14. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    70
    Messages
    38 269

    Re : lave vaisselle Arthur Martin ASI 6231 ne chauffe pas[résolu]

    re,
    pas de soucis, j'ai validé
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  15. u96

    Date d'inscription
    janvier 2007
    Âge
    41
    Messages
    6 416

    Re : lave vaisselle Arthur Martin ASI 6231 ne chauffe pas[résolu]

    bonsoir a tous,
    et une panne de plus de resolu.
    decidement toujours le meme topo:
    un fer a souder et un peu d'etaint et le tour est joue!
    amities a tous
    u96
    Le paradis sur terre? la beauté... de mon ile.
     


    • Publicité




Poursuivez votre recherche :




Sur le même thème :




 

Discussions similaires

  1. [Blanc] Lave vaisselle Arthur Martin ASI 6232[résolu]
    Par Rann dans le forum Dépannage
    Réponses: 15
    Dernier message: 14/01/2008, 12h11
  2. [Blanc] PB lave vaisselle ARTHUR MARTIN ASI 6231
    Par chicodangio dans le forum Dépannage
    Réponses: 6
    Dernier message: 07/09/2007, 21h31
  3. lave vaisselle arthur martin ASI 6231
    Par asma95270 dans le forum Dépannage
    Réponses: 1
    Dernier message: 05/11/2006, 09h35
  4. sécurité anti-débordement LV arthur-martin ASI 6231
    Par thitom dans le forum Dépannage
    Réponses: 1
    Dernier message: 04/02/2006, 09h43
  5. Réponses: 2
    Dernier message: 26/12/2005, 12h10