Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



Discussion fermée
Affichage des résultats 1 à 10 sur 10

pb Karcher K 4.91 (perte de pression avec bas débit et rédémarrage permanent)

  1. bbtod

    Date d'inscription
    mars 2010
    Messages
    6

    Red face pb Karcher K 4.91 (perte de pression avec bas débit et rédémarrage permanent)

    Bonjour
    Je possède un Karcher K 4.91 ((1.636-700.0) qui a fonctionné un an sans pb. Mais depuis l'été dernier (période de gros travaux ds la maison) le moteur redémarre constamment et le débit de sorti n'est pas terrible.
    J'ai essayé plusieurs buses même pb, j'ai démonté et lavé la lance, les buses, le filtre du raccordement en eau, changé le joint du flexible coté appareil, mais toujours le même pb.
    il me semble que (gâchette lâchée) la pression ne tienne pas, je vois bien le flexible "se relâcher" entre chaque a coup du moteur.
    Je ne trouve pas de fuite sur la lance ou le flexible et je vois pas d'eau coulée sous le Karcher. Donc avant de tout démonter je demande conseil. Pour moi c'est comme si il y avait une fuite de pression vers la pompe. Un clapet anti retour qui ne marche plus ?
    Quel direction prendre ?
    Merci d'avance
    Voici l'éclaté:


    http://forums.futura-sciences.com/at...1&d=1270134256


    Images attachées
     


    • Publicité



  2. mars2285

    Date d'inscription
    janvier 2010
    Messages
    360

    Re : pb Karcher K 4.91 (perte de pression avec bas débit et rédémarrage permanent)

    salut, ouvre la tete de karcher, verifie l'etat des joints et clapets, nettoie bien et remonte, ca devrait aller, si les pieces sont en bon etat.
     

  3. bbtod

    Date d'inscription
    mars 2010
    Messages
    6

    Re : pb Karcher K 4.91 (perte de pression avec bas débit et rédémarrage permanent)

    Bonsoir

    "la tête de karcher" c'est à dire la pompe? J'ouvre le corps de pompe en deux je nettoie et je remonte ?

    Pas de graissage ou autre a faire (j'ai vu sur d'autre discussions que l'on parlait de graisse spéciale ds la pompe)

    Merci Bonne soirée
     

  4. bbtod

    Date d'inscription
    mars 2010
    Messages
    6

    Re : pb Karcher K 4.91 (perte de pression avec bas débit et rédémarrage permanent)

    Bon, j'ai démonté et nettoyé tous ce que je pouvais nettoyer, mais toujours le même pb. Il doit y avoir un défaut dans les clapets, je vais commencer par ca.
     

  5. mars2285

    Date d'inscription
    janvier 2010
    Messages
    360

    Re : pb Karcher K 4.91 (perte de pression avec bas débit et rédémarrage permanent)

    inspecte bien, il ne faut pas grand chose pour que ca ne fonctionne plus. un grain de sel suffit parfois!!!
     


    • Publicité



  6. bbtod

    Date d'inscription
    mars 2010
    Messages
    6

    Re : pb Karcher K 4.91 (perte de pression avec bas débit et rédémarrage permanent)

    Ok j'ai refait une inspection, la, les seuls truc "bizarre" :
    - une des chambres de piston , dans la culasse, semble plus sale que les deux autres, calcaire ? et pour quoi une?
    - et j'ai trouvé ce qui semble de la mayonnaise autour du ressort du contacteur d'arrêt moteur, peut être le joint du piston du contacteur?? ,aux autres endroits de la pompe, la graisse est encore transparente.

    Mon karcher a moins de deux ans, les sièges de clapets ou les clapets eux même pourraient être déja usé ?

    Pour le remontage le grand joint triangulaire ne semble pas avoir de sens particulier, je me trompe?
    Pour le serrage des 4 boulons qui tiennent le tout, il y a t il un couple de serrage, je n'ai rien trouvé? Je n'ose pas serrer trop fort (filetages en alu...) et je suppose que l'étanchéité du tout et lier a ce serrage.


    sinon j'ai trouvé le kit complet de culasse (ref 90012150) pour 31Livres, c raisonnable ? (pas trouvé de site français avec cette ref)

    Bon Dimanche
     

  7. bbtod

    Date d'inscription
    mars 2010
    Messages
    6

    Re : pb Karcher K 4.91 (perte de pression avec bas débit et rédémarrage permanent)

    Euh .. Pour le kit c l'ensemble des pièces N° 11 sur l'éclaté.
     

  8. omsls

    Date d'inscription
    janvier 2008
    Localisation
    Marseille 13012
    Âge
    52
    Messages
    350

    Re : pb Karcher K 4.91 (perte de pression avec bas débit et rédémarrage permanent)

    bonsoir,
    31 livres ce qui equivaux a 35,12 euro c'est un peut cher pour un kit qui vaut 15.94 euro en tarif karcher.Plus de 2 fois le prix.La mayonnaise que tu a trouver autour du piston est en fait une graisse special d'origine de karcher.
    Salutation.
    omsls.
    Dernière modification par omsls ; 04/04/2010 à 23h21.
     

  9. bbtod

    Date d'inscription
    mars 2010
    Messages
    6

    Re : pb Karcher K 4.91 (perte de pression avec bas débit et rédémarrage permanent)

    Bonjour

    Je viens de demander des devis par des revendeurs et le kit HT est plutôt a 23-25€ avec de gros délais (J'habite Chateau thierry) ....

    D'ou vient votre info? Connaissez vous des cites de revente de pièce? Ou un autre filon ?

    Merci
     

  10. omsls

    Date d'inscription
    janvier 2008
    Localisation
    Marseille 13012
    Âge
    52
    Messages
    350

    Re : pb Karcher K 4.91 (perte de pression avec bas débit et rédémarrage permanent)

    bonjour,
    Parce-que je suis moi meme revendeur et SAV karcher.
    Le kit est bien a 15.94 euro au prix tarif karcher.Si il le propose a 23-25 euro ces soit qu'il rajoute le port' soit qu'il marge par dessus leur marge.C'est kit je les ais dispo.15.94 HT cela fait 19.06 ttc et on ce retrouve a 22-23 avec le port.
    Salutation.
    omsls
     


    • Publicité




Poursuivez votre recherche :




Sur le même thème :




 

Discussions similaires

  1. calcul debit volumique avec pression et regime
    Par scsteam dans le forum Mathématiques du supérieur
    Réponses: 2
    Dernier message: 10/02/2010, 02h03
  2. passage de AOL bas débit à NEUF haut Débit
    Par thitho dans le forum Internet - Réseau - Sécurité générale
    Réponses: 1
    Dernier message: 21/05/2008, 19h30
  3. Réseau CPL avec Vista et bas débit
    Par mumbly9b dans le forum Internet - Réseau - Sécurité générale
    Réponses: 6
    Dernier message: 25/11/2007, 19h05
  4. USB en bas débit avec XP SP2
    Par Fred dans le forum Matériel - Hardware
    Réponses: 3
    Dernier message: 09/01/2007, 18h50