Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



Discussion fermée
Page 1 sur 4 12 3 DernièreDernière
Affichage des résultats 1 à 15 sur 46

Chauffe-eau / Cumulus : Plus d'eau chaude !

  1. fck69

    Date d'inscription
    août 2005
    Messages
    10

    Chauffe-eau / Cumulus : Plus d'eau chaude !

    Bonjour,
    Je n'ai plus d'eau chaude dans mon cumulus.
    Vendredi matin, j'ai pris ma douche normalement puis ma femme à essayer de se laver mais plus d'eau chaude. (Je ne me lave pas forcément avec une eau très chaude contrairement à ma femme mais je n'ai pas remarqué de différence.)
    Et depuis, que cela soit en marche forcé la journée ou pendant la période de chauffe la nuit, nous n'avons plus d'eau chaude.
    Les premiers constats :
    - L'eau du robinet d'eau chaude coule normalement.
    - La tension sur le thermostat est normal 230 V.
    - Le groupe de sécurité purge normalement, mais je constate un dépôt calcaire sur la sortie d'eau du groupe. Quand je touche la partie plastique de la vidange il y a une quantité importante de calcaire qui s'effrite sur le doigt.

    Je ne sais pas si c'est un entartrage subite et qu'il faut détartrer le chauffe-eau ou s'il c'est le thermostat qui est foutu ?
    On est samedi, ma femme ne supportera pas le week-end sans eau chaude HELP !!!
    Comment peut-on tester facilement si le thermostat est opérationnel ?
    Merci d'avance


     


    • Publicité



  2. DepanniX

    Date d'inscription
    juin 2005
    Messages
    1 903

    Re : Chauffe-eau / Cumulus : Plus d'eau chaude !

    Bonjour,
    Sur le Th° il y a un petit trou avec un "S" gravé à coté: Il suffit de réarmer cette sécurité avec une pointe de stylo.
    Si celà ne refonctionne toujours pas, revenez nous voir.
    Salut.
     

  3. fck69

    Date d'inscription
    août 2005
    Messages
    10

    Re : Chauffe-eau / Cumulus : Plus d'eau chaude !

    Citation Envoyé par DepanniX
    Bonjour,
    Sur le Th° il y a un petit trou avec un "S" gravé à coté: Il suffit de réarmer cette sécurité avec une pointe de stylo.
    Si celà ne refonctionne toujours pas, revenez nous voir.
    Salut.
    Bonjour,
    Apparement, j'ai réussi à faire marché le thermostat. Le problème est que je ne sais pas si cela vient de la sécurité car j'ai essayé plusieurs fois de manoeuvrer cette sécurité sans succès. En revanche en faisant tourner le réglage, j'ai vu plusieurs fois des étincelles se créer lorsque j'arrivais en buté. Et puis d'un coût le cumulus à fonctionné et il c'est arrêter quelques minutes plus tard. J'ai donné quelques coups dessus le thermostat et il a de nouveau fonctionné. Je pense à un mauvais contact. Depuis il fonctionne mais je le surveille.
    Merci

    Petite question supplémentaire. Est-ce normal que le cumulus perde environ 1 litre d'eau pendant la nuit par le groupe de sécurité ?
     

  4. stancw

    Date d'inscription
    novembre 2004
    Messages
    7

    Re : Chauffe-eau / Cumulus : Plus d'eau chaude !

    j'ai le meme probleme mais la securité j'ai beau appuyer dessus elle a pas l'air de se réarmer ..

    Est-ce que si il y a un probleme de tartre important le chauffe-eau refuse de se mettre sous tension ? (je vois pas comment mais bon ..) .. pour couronner le tout j'ai eu le malheur de toucher à la vidange et de l'eau coule continuellement depuis, faut dire que ce la fait 3 ans (age du cumulus) que je n'ai pas actionner ce "truc".

    Un profrssionel vient de me dire que mon Chauffe eau est foutu et que ça me coutera 650euros (hors prix d'un chauffe-eau) de refaire mon installation ... vive la région parisienne ...

    bref c'est la cata je sais pas quoi faire ..
     

  5. claude27

    Date d'inscription
    décembre 2004
    Localisation
    27100 LE VAUDREUIL
    Âge
    69
    Messages
    1 752

    Re : Chauffe-eau / Cumulus : Plus d'eau chaude !

    Citation Envoyé par fck69
    Bonjour,


    Petite question supplémentaire. Est-ce normal que le cumulus perde environ 1 litre d'eau pendant la nuit par le groupe de sécurité ?
    oui , c' est normal , en chauffant , l' eau se dilate , et c' est le rôle du groupe de sécurité de laisser s' échapper l' éxédent,, sino les soudures des tuyaux pourraient sauter .
    On peut diminuer cet effet en installant un vase d' expansion à membrane , un peu comme ceux utilisés pour le chauffage central .
     


    • Publicité



  6. claude27

    Date d'inscription
    décembre 2004
    Localisation
    27100 LE VAUDREUIL
    Âge
    69
    Messages
    1 752

    Re : Chauffe-eau / Cumulus : Plus d'eau chaude !

    [QUOTE=stancw]j'ai le meme probleme mais la securité j'ai beau appuyer dessus elle a pas l'air de se réarmer ..

    Est-ce que si il y a un probleme de tartre important le chauffe-eau refuse de se mettre sous tension ? (je vois pas comment mais bon ..) .. pour couronner le tout j'ai eu le malheur de toucher à la vidange et de l'eau coule continuellement depuis, faut dire que ce la fait 3 ans (age du cumulus) que je n'ai pas actionner ce "truc".

    QUOTE]

    le calcaire n' empêche pas le chauffe eau de se mettre sous tension , mais si la résistance ( de plus si c' est un modèle " thermoplongé " et pas " stéatite " ) baigne dans une accumulation de calcaire , le calcaire forme un bon isolant , celà ne chauffe plus très bien ... voire plus du tout !
    on peut en arriver aussi à " percer " la résistance , et on a alors un cc.. le disjoncteur saute
     

  7. f6bes

    Date d'inscription
    février 2005
    Localisation
    Nimes Age:70 179 millions de kms autour du soleil !!
    Messages
    39 320

    Re : Chauffe-eau / Cumulus : Plus d'eau chaude !

    Bjr,
    Un peu tard, mais il faut actionner la vidange environ une fois par mois.
    (pour éviter que le tartre ne bloque tout sur cette robinnetterie).
    Sinon ENSUITE il n'est pas GARANTI que la fermeture s'effectue dans de
    bonne condition (le tartre empéchbant parfois une fermeture compléte).
    Si disponibilité d'un ohmétre vérifier l'état de la résistançe de chauffage.
    Elle est peu etre coupée .(Couper le courant AVANT!!)
    Si pas d'ohmétre, la consommation ,au niveau du compteur, renseignera sur
    son bon état (consommation électrique importante) ou sa coupure .(déconnecter
    les autres appareils ménagers :consommation minime)
    Cordialement
     

  8. stancw

    Date d'inscription
    novembre 2004
    Messages
    7

    Re : Chauffe-eau / Cumulus : Plus d'eau chaude !

    Merci !

    L'ennui c'est que je n'arrive meme pas à vidanger...
     

  9. claude27

    Date d'inscription
    décembre 2004
    Localisation
    27100 LE VAUDREUIL
    Âge
    69
    Messages
    1 752

    Re : Chauffe-eau / Cumulus : Plus d'eau chaude !

    Citation Envoyé par stancw
    Merci !

    L'ennui c'est que je n'arrive meme pas à vidanger...
    la cuve est donc selon toute évidence engorgée de tartre .
    il faut donc ( après coupure et isolement complet du circuit électrique et vidange .... ) démonter la plaque support de résistance ( souvent 6 écrous ) , en préservant le joint néoprène qui peut être réutilisé , et sortir tout le tartre à la main . vérifier l' état des électrodes de magnésium avant remontage ( çà s' achète chez le plombier ), elle sont généralement vissées sur l' intérieur de la cuve , parfois simplement clipsées.
    Personnellement , sur un chauffe eau de 300 l vertical , après 10 ans , j' ai retiré un plein seau de tartre pulvérulent : donc celà se retire très bien , c' est pas un bloc compact .
    nota : pour vidanger , il faut un appel d' air au sommet du chauffe eau , par exemple laisser ouvert le robinet d' eau chaude lavabo ou cuisine , après avoir coupé l' arrivée d' eau froide au bas du chauffe eau . Sinon celà ne se vidange pas !!! et si c' est un 300l , il faut du temps ....
     

  10. stancw

    Date d'inscription
    novembre 2004
    Messages
    7

    Re : Chauffe-eau / Cumulus : Plus d'eau chaude !

    En fait c'était plus facile que prévu : j'ai réussi à vidanger, a changer le groupe et la sonde de tempréature..

    mais voila 1 mois plus tard aprés un fonctionnement normal : plus d'eau chaude -> la lumiere indiquant le fonctionnement de la sonde et l'alimentation de la résistance est pourtant allumé quand le cheauffe eau est sous tension mais je n'ai plus d'eau chaude.

    je rachete donc un cumulus vu que la résistance est surement morte, j'investirait aussi dans un filtre à calcaire.

    merci!
     

  11. stancw

    Date d'inscription
    novembre 2004
    Messages
    7

    Re : Chauffe-eau / Cumulus : Plus d'eau chaude !

    Voila j'ai rebrancher le nouveau chauffe eau .. probleme 1 heure aprés avoir mis sous tension alors qu'il commençait a y'avoir une diff de température entre eau chaude et eau froide le compteur à sauté -> le dijoncteur dédié au cumulus à ...fondu !

    je ne me l'explique pas .. tout ça commence sérieusement à me gonfler.
     

  12. patricce83

    Date d'inscription
    mai 2006
    Messages
    1

    Chauffe-eau / Cumulus : problème odeur de l'eau ?

    Bonjour, pouvez-vous m'aider ou me conseiller ... ?
    J'ai fait remplacer mon chauffe-eau il y a 2 ou 3 ans environs, donc assez récent, et je constate depuis 2 jours que l'eau chaude présente une odeur qui me rappelle l'eau croupie, "vieille" ... assez étrange : Sauriez-vous me dire quel pourrait être l'origine de ce problème ? Merci de vos conseils. A vous lire,
     

  13. yoomi

    Date d'inscription
    août 2006
    Âge
    34
    Messages
    2

    Smile Re : Chauffe-eau / Cumulus : Plus d'eau chaude !

    Bonjour à tous !! (je suis nouveau)

    je fait appel à vos services ou conseils, car j'ai mon chauffe eau qui se met régulièrement en sécurité. (quatre fois en 3 semaines). La première fois je suis allé sur ce forum et j'ai suivi la procédure que vous aviez indiqué. Ré enclenché le thermostat en appuyant fort sur le petit bouton "S". et cela à marchait. (Sur le Th° il y a un petit trou avec un "S" gravé à coté: Il suffit de réarmer cette sécurité avec une pointe de stylo.)
    Hors depuis il s'est remis en sécurité. Donc à chaque fois je recommence la procédure mais il doit bien y avoir un problème. Je pense à mon thermostat qui à du prendre un coup suite à un orage. Merci de m'aider SVP.
    A+
     

  14. jmg

    Date d'inscription
    septembre 2003
    Messages
    111

    Re : Chauffe-eau / Cumulus : Plus d'eau chaude !

    bonjour,vérifie l'entartrement de ton cumulus, il doit certainement être saturé.
     

  15. yoomi

    Date d'inscription
    août 2006
    Âge
    34
    Messages
    2

    Smile Re : Chauffe-eau / Cumulus : Plus d'eau chaude !

    Salut jmg


    Ok, quelle est la procédure ?
    je purge le ballon (comment ?), je demonte le thermostat puis la résistance et je gratte ??
     


    • Publicité




Poursuivez votre recherche :




Sur le même thème :




 

Discussions similaires

  1. [Thermique] Pb d'eau chaude chauffe eau Thermor
    Par celiallan dans le forum Dépannage
    Réponses: 16
    Dernier message: 09/01/2008, 19h14
  2. [Thermique] pb d'eau chaude avec un chauffe eau gaz
    Par luc927 dans le forum Dépannage
    Réponses: 1
    Dernier message: 10/10/2007, 19h30
  3. [Thermique] Chauffe-eau / Cumulus : Plus d'eau chaude !
    Par cadelic dans le forum Dépannage
    Réponses: 3
    Dernier message: 19/08/2007, 22h22
  4. chauffe-eau (cumulus) plus d'eau chaude
    Par leishalice dans le forum Dépannage
    Réponses: 4
    Dernier message: 31/10/2006, 14h52
  5. [Thermique] Chauffe-eau électrique : Filet d'eau continu sur le système de vidange
    Par pyfontan dans le forum Dépannage
    Réponses: 4
    Dernier message: 31/10/2005, 11h09

Les tags pour cette discussion