Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Affichage des résultats 1 à 6 sur 6

Panne de plaque induction Teka

  1. safae08

    Date d'inscription
    mai 2009
    Âge
    45
    Messages
    86

    Panne de plaque induction Teka

    Bonjour, tout le monde
    Je reviens vers vous par rapport au panne de ma plaque qui m a lâché, en fait la plaque ne fonctionnait plus que sur deux foyers halogènes.
    Je l'ai ouverte, je constate qu'une pate du pont de diode est grillée (voir photo) .Je me demande si c' est le seul composant que je doit changer au y a d'autres qui sont mises en cause ..
    En vous remerciant d'avance.

    -----

     


    • Publicité



  2. benitomeca

    Date d'inscription
    mars 2008
    Âge
    50
    Messages
    27

    Re : Panne de plaque induction Teka

    Bonsoir,

    Si pont de diode HS, cela veut dire qu'il y a probablement 1 ou 2 transistors IGBT en C.C
     

  3. safae08

    Date d'inscription
    mai 2009
    Âge
    45
    Messages
    86

    Re : Panne de plaque induction Teka

    Bonjour,
    Merci beaucoup pour la réponse, je vous envoie les photos en attachement
    est ce que je peux les tester ou je charge carrément.


    Très cordialement
    Images attachées
    Dernière modification par safae08 ; 19/04/2017 à 19h34.
    Sans la méthode l'esprit s'égard..
     

  4. Jeryko

    Date d'inscription
    mars 2015
    Localisation
    Persan 95340
    Âge
    73
    Messages
    1 108

    Re : Panne de plaque induction Teka

    Bonsoir,

    Certes, une des bornes du pont a chauffé mais est-il réellement HS ? Ce n'est pas sûr.
    (Peut-être une mauvaise soudure qui a fini par lâcher ? On peut toujours espérer)

    Vérifier si les transistors IGBT associés sont en court-circuit ne coûte rien.

    Tous ces composants n'ont pas de radiateurs ? Bizarre.
    Problème résolu, n'oubliez pas de préciser comment, les mesures prises. Merci
     

  5. safae08

    Date d'inscription
    mai 2009
    Âge
    45
    Messages
    86

    Re : Panne de plaque induction Teka

    Bonsoir,
    J'ai fait des mesures le pont au multimètre (mesures de diodes qui donne 506, 489 et 0 en sens inverse. Les IGBT pas de CC
    Je prévalait l'hypothèse d'une surchauffe qui à sécher la soudure.
    Le radiatieur est au fond de l'image 3 avec un isolant Mica de couleur orange et peu de pâte thermique.
    Cdlt
     


    • Publicité



  6. Jeryko

    Date d'inscription
    mars 2015
    Localisation
    Persan 95340
    Âge
    73
    Messages
    1 108

    Re : Panne de plaque induction Teka

    Bonsoir,
    En passant ou en inverse, une diode ne fait jamais 0. (Je n'utilise jamais un multimètre numérique pour ce genre de test)
    Donc pont de diode HS.
    Dernière modification par Jeryko ; 21/04/2017 à 19h57.
    Problème résolu, n'oubliez pas de préciser comment, les mesures prises. Merci
     


    • Publicité




 

Discussions similaires

  1. [Blanc] panne plaque induction teka
    Par fco736010 dans le forum Dépannage
    Réponses: 2
    Dernier message: 07/09/2016, 19h14
  2. [Blanc] Connexion plaque induction TEKA
    Par bannane89 dans le forum Dépannage
    Réponses: 4
    Dernier message: 30/03/2015, 21h43
  3. [Blanc] plaque induction teka
    Par steve67 dans le forum Dépannage
    Réponses: 1
    Dernier message: 06/01/2015, 11h21
  4. [Blanc] Erreur e4 plaque induction teka
    Par cmouah dans le forum Dépannage
    Réponses: 0
    Dernier message: 20/10/2010, 10h46
  5. [Blanc] Plaque induction Téka : défaut E4. [résolu]
    Par bernie 87 dans le forum Dépannage
    Réponses: 7
    Dernier message: 13/02/2009, 11h53