Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Affichage des résultats 1 à 2 sur 2

Centrale vapeur

  1. Michel4563

    Date d'inscription
    novembre 2014
    Messages
    15

    Centrale vapeur

    Bonjour,
    J'ai une centrale vapeur CALOR Effectif Easy GV6760. Lors de son démarrage et alors que la cuve contient de l'eau, le voyant indiquant le manque d'eau clignote (après la fin du du clignotement du voyant de mise en route indiquant que la centrale est prête). Parfois, ce problème disparaît par un débranchement puis re-branchement de la prise de courant. Ensuite, et alors qu'elle est sensée fonctionner correctement, à l'appui sur le bouton de commande de la vapeur, elle relâche beaucoup d'eau (le volume d'un verre d'eau) et très peu de vapeur. Puis, parfois, ce défaut disparaît à son tour.
    Merci d'avance pour vos conseils de dépannage (si c'est possible).

    -----

     


    • Publicité



  2. trebor

    Date d'inscription
    février 2005
    Localisation
    En Wallonie ( Hainaut Belgique )
    Âge
    64
    Messages
    11 293

    Re : Centrale vapeur

    Bonsoir,
    Nettoyage et vidange de la cuve, vinaigre ou autres et puis contrôler que la semelle du fer chauffe normalement.
    Autres liens à lire ici :
    https://www.google.be/search?q=fer+c...DsH68AfTi7SAAQ
    Bonne suite
    il vaut mieux supprimer la cause que ses effets
     





Sur le même thème :





 

Discussions similaires

  1. Réponses: 30
    Dernier message: 01/12/2016, 11h52
  2. Réponses: 2
    Dernier message: 23/05/2016, 19h44
  3. Réponses: 0
    Dernier message: 10/10/2014, 21h59
  4. Réponses: 1
    Dernier message: 02/04/2013, 12h20
  5. Réponses: 2
    Dernier message: 30/08/2011, 12h49