Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 15 sur 16

Des images s'affichent pas !

  1. Jacc

    Date d'inscription
    mars 2005
    Localisation
    Somme
    Âge
    34
    Messages
    71

    Des images s'affichent pas !

    Salut, sur certains site j'ai des images qui ne s'affichent pas, j'ai une croix rouge a la place, vous savez pourquoi ??

    J'ai fais toutes les mises a jour possibles je pense, anti-spyware et compagnie.


     


    • Publicité



  2. iwio

    Date d'inscription
    septembre 2005
    Messages
    488

    Re : Des images s'affichent pas !

    C'est soit que ta connexion à du mal, dans quel cas tu fais un clic droit sur l'image et tu fais un truc du style charger l'image. Ou alors, c'est que l'image n'existe pas.
     

  3. nimajneb

    Date d'inscription
    février 2006
    Localisation
    Nyons
    Âge
    31
    Messages
    57

    Re : Des images s'affichent pas !

    bonjour

    ou alors que ton navigateur bloque les images ou les cookies vérifie tes paramètres.

    bonne journée
     

  4. Jacc

    Date d'inscription
    mars 2005
    Localisation
    Somme
    Âge
    34
    Messages
    71

    Re : Des images s'affichent pas !

    Je viens d'essayer en faisant varier le niveau de blocage des cookies et c'est toujours pareil.

    De plus sur ce site en question, d'autres personnes n'ont pas ce souci, alors les images existent bien !
     

  5. JPL

    Date d'inscription
    septembre 2003
    Localisation
    Banlieue bordelaise
    Messages
    53 735

    Re : Des images s'affichent pas !

    C'est une hypothèse.Certains réglages des navigateurs empêchent l'affichage des images si elles sont insérées par un lien qui pointe vers un autre site. Pour Firefox c'est dans Options, Contenu et là il y a le choix charger les images pour le site d'origine de la page seulement. Pour Internet Explorer... je n'ai pas trouvé quel est le réglage.
    Rien ne sert de penser, il faut réfléchir avant - Pierre Dac
     


    • Publicité



  6. Fistos

    Date d'inscription
    janvier 2005
    Messages
    1 299

    Re : Des images s'affichent pas !

    Pour Internet Explorer, dans Options Internet, à l'onglet Avancé, à la rubrique Multimédia, en face de Afficher les images, il y a un coche à mettre.
    C'est pas ça ?
     

  7. JPL

    Date d'inscription
    septembre 2003
    Localisation
    Banlieue bordelaise
    Messages
    53 735

    Re : Des images s'affichent pas !

    Je sais, mais ça ne colle pas avec la description initiale disant que les images ne s'affichent pas dans certains sites.

    Je suggère donc à Jacc de nous donner 1 ou 2 adresses de pages qui lui posent problème. On regardera alors comment est le lien à l'image.
    Rien ne sert de penser, il faut réfléchir avant - Pierre Dac
     

  8. Jacc

    Date d'inscription
    mars 2005
    Localisation
    Somme
    Âge
    34
    Messages
    71

    Re : Des images s'affichent pas !

    Ok les gars, voila la page qui me pose principalement problème:

    http://www.pieces-suzuki.com/suzuki-...-vue-3885.html

    Je n'avais pas ce souci il y a quelques temps sur cette page, mais là, je peus pas voir les microfiches sous les noms de microfiches.

    j'ai supprimé la balise HTML pour plus de lisibilité
    yoda1234
    Dernière modification par yoda1234 ; 19/02/2006 à 10h44.
     

  9. yoda1234

    Date d'inscription
    août 2004
    Localisation
    dagobah
    Messages
    13 288

    Re : Des images s'affichent pas !

    Bonjour
    tiens c'est curieux, j'ai le mème phénomène que toi (firefox).
    Est ce que les autres intervenants peuvent confirmer?


    edit:et là sous Opéra, mème chose.
    Dernière modification par yoda1234 ; 19/02/2006 à 10h50.
    Là où l'ignorance est un bienfait, c'est de la folie d'être sage (Thomas Gray).
     

  10. Fistos

    Date d'inscription
    janvier 2005
    Messages
    1 299

    Re : Des images s'affichent pas !

    Bonjour,
    Pour votre info, j'utilise Outlook express 5.0 et les images avec la croix s'ouvrent lorsque je clique dessus
     

  11. vae-

    Date d'inscription
    juillet 2005
    Localisation
    Bruxelles
    Âge
    30
    Messages
    266

    Re : Des images s'affichent pas !

    Les croix apparaissent chez moi, avec IE.
     

  12. Jacc

    Date d'inscription
    mars 2005
    Localisation
    Somme
    Âge
    34
    Messages
    71

    Re : Des images s'affichent pas !

    Merci maitre Yoda pour les balises !
    A ce propo, j'ai pas trouver le bon clic pour mettre mon liens en fait !

    Sinon vous rencontrez le même souci que moi alors ?
     

  13. iwio

    Date d'inscription
    septembre 2005
    Messages
    488

    Re : Des images s'affichent pas !

    Moi avec firefox, ça ne s'affiche pas non plus.
     

  14. artsys

    Date d'inscription
    février 2006
    Messages
    3

    Re : Des images s'affichent pas !

    Les images ne s'affichent pas car elles n'existent pas sur le serveur (enfin à l'endroit spécifié par le gugus qui à fait le site)....

    Not Found
    The requested URL /s/motop/333_0213/FIG2.gif was not found on this server.
     

  15. Jacc

    Date d'inscription
    mars 2005
    Localisation
    Somme
    Âge
    34
    Messages
    71

    Re : Des images s'affichent pas !

    Bah pourquoi pour certaines personnes elles s'affichent alors ?
     


    • Publicité




Poursuivez votre recherche :




Sur le même thème :




 

Discussions similaires

  1. Certaines images n'apparaissent pas
    Par jeremdu59210 dans le forum Logiciel - Software - Open Source
    Réponses: 2
    Dernier message: 23/09/2007, 10h58
  2. Fichiers images (photos jpg) qui ne s'ouvrent pas
    Par argan dans le forum Logiciel - Software - Open Source
    Réponses: 1
    Dernier message: 26/08/2007, 15h49
  3. je ne sais pas comment visionner mes images sur la télé
    Par meksoft002 dans le forum Matériel - Hardware
    Réponses: 2
    Dernier message: 02/07/2007, 22h47
  4. Images pas nette avec parabole
    Par bernadette93 dans le forum Dépannage
    Réponses: 1
    Dernier message: 26/10/2006, 19h25
  5. Mozilla n'affiche pas images, IE si, quel est le problème ?
    Par Cornemuse dans le forum Internet - Réseau - Sécurité générale
    Réponses: 2
    Dernier message: 19/09/2006, 15h14

Les tags pour cette discussion