Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

"[I]Italique[/I]" ne veut pas s'enlever ! (outlook express) merci

  1. #1
    Cornemuse

    Question "[I]Italique[/I]" ne veut pas s'enlever ! (outlook express) merci

    Bonjour,
    quand j'envoie un courrier par outlook express, la police en "Italique "ne veut pas s'enlever !
    j'ai modifier dans options, et aussi dans nouveau message : format, police ... et là ça ne veut rien savoir
    pour le gras c'est bon je peux mettre ou enlever, idem pour le souligné .
    Que dois-je faire docteur pour l'italique récalcitrant ?

    -----

    ◄▼▲☺♫ ♪▲▼►

  2. #2
    JPL

    Re : "[I]Italique[/I]" ne veut pas s'enlever ! (outlook express) merci

    Et en allant voir dans Outils, Options, Message, bouton Paramètres des polices ?
    Rien ne sert de penser, il faut réfléchir avant - Pierre Dac

  3. #3
    Cornemuse

    Re : "[I]Italique[/I]" ne veut pas s'enlever ! (outlook express) merci

    oui merci, j'avais déjà fait ça, mais en créant nouveau message, ça n'enregistrait pas les choix. Maintenant ça marche, peut-être parce que le pc a été rallumé (?)
    ◄▼▲☺♫ ♪▲▼►

Discussions similaires

  1. outlook express "messagesupprimés"
    Par roland59 dans le forum Logiciel - Software - Open Source
    Réponses: 1
    Dernier message: 31/08/2006, 09h27
  2. Outlook 2K dit "you have mail" mais ne les montre pas !!
    Par nulnul7 dans le forum Internet - Réseau - Sécurité générale
    Réponses: 2
    Dernier message: 03/06/2004, 16h19