Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Affichage des résultats 1 à 7 sur 7

Cellule PHOTO mécanisme NICE POA1

  1. Goone

    Date d'inscription
    septembre 2010
    Messages
    2

    Cellule PHOTO mécanisme NICE POA1

    Chers amis bricoleurs,

    J'ai installé un mécanisme de portail NICE POA1. Mon seul problème réside dans le fonctionnement des photo-cellules : je souhaite qu'elles soient actives lors de la fermeture si une présence est détectée et n'aient pas d'influence lors de l'ouverture, soit la configuration PHOTO de la notice.
    Avec mon branchement actuel, un passage devant les photo-cellules bloque la fermeture... et l'ouverture!

    Les connexions actuelles sont les suivantes :
    TX :
    1 -> 8
    2 -> 9

    RX :
    1 -> 10
    2 -> 9
    4 -> 11
    5 -> 13

    Pont : 11-12 et 8-14

    Où est l'erreur...
    Merci pour votre aide!

    Goone


     


    • Publicité



  2. golfo57

    Date d'inscription
    février 2007
    Âge
    60
    Messages
    5 111

    Re : Cellule PHOTO mécanisme NICE POA1

    Bonsoir,
    Citation Envoyé par Goone
    Les connexions actuelles sont les suivantes :
    TX :
    1 -> 8
    2 -> 9
    1=>10.
    Pont : 11-12 et 8-14
    8-14 ?, plutôt 11-14. @+
     

  3. Goone

    Date d'inscription
    septembre 2010
    Messages
    2

    Re : Cellule PHOTO mécanisme NICE POA1

    Merci pour la réponse, Golfo57, cependant... ça ne fonctionne toujours pas selon mon souhait!!! Le passage devant les photocellules stoppe la fermeture ET l'ouverture.
    Par ailleurs, n'ai-je pas intérêt à conserver la configuration PHOTOTEST?
    Si quelqu'un a une idée lumineuse!

    Goone
     

  4. golfo57

    Date d'inscription
    février 2007
    Âge
    60
    Messages
    5 111

    Re : Cellule PHOTO mécanisme NICE POA1

    Bonsoir à tous,

    Goone, dans ton 1er message tu as donné une configuration de connexions avec phototest, je t'ai proposé une configuration sans phototest, et cela ne fonctionne toujours pas . As-tu dans ta configuration activé Phototest? @+
     

  5. golfo57

    Date d'inscription
    février 2007
    Âge
    60
    Messages
    5 111

    Re : Cellule PHOTO mécanisme NICE POA1

    message annulé. @+
     


    • Publicité



  6. havane

    Date d'inscription
    juillet 2007
    Localisation
    Ariège pyrenees
    Messages
    824

    Re : Cellule PHOTO mécanisme NICE POA1

    bonsoir!et salut Golfo57.desactivez la fonction phototest et faites des essais en branchant 1 et 2 de Tx et Rx sur les borniers 9 et 10.puis faire le pont entre 11 et 14!
     

  7. golfo57

    Date d'inscription
    février 2007
    Âge
    60
    Messages
    5 111

    Re : Cellule PHOTO mécanisme NICE POA1

    Bonjour à tous,
    .desactivez la fonction phototest et faites des essais en branchant 1 et 2 de Tx et Rx sur les borniers 9 et 10.puis faire le pont entre 11 et 14!
    Salut havane. Oui, il va de soit que s'il avait activé phototest dans sa configuration (1er post), il doit la désactiver pour l'autre. @+
     


    • Publicité




Poursuivez votre recherche :




Sur le même thème :




 

Discussions similaires

  1. [Divers] automatisme portail nice en panne : poa1 ou transfo ?
    Par pepe43 dans le forum Dépannage
    Réponses: 20
    Dernier message: 24/08/2010, 13h30
  2. [Divers] Pb fonctionnement automatisme portail NICE POA1
    Par Benoit64 dans le forum Dépannage
    Réponses: 2
    Dernier message: 05/07/2010, 08h02
  3. [Biologie Cellulaire] Mécanisme d'action d'une cellule immunitaire
    Par bboop8 dans le forum Biologie
    Réponses: 1
    Dernier message: 18/11/2009, 16h53
  4. Cellule photo
    Par blackloffy dans le forum Électronique
    Réponses: 6
    Dernier message: 04/07/2008, 12h08
  5. photo cellule !!!!
    Par orore34 dans le forum Biologie
    Réponses: 4
    Dernier message: 02/04/2007, 16h50