Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



Discussion fermée
Affichage des résultats 1 à 21 sur 21

automatisme portail nice en panne : poa1 ou transfo ?

  1. pepe43

    Date d'inscription
    août 2010
    Messages
    10

    automatisme portail nice en panne : poa1 ou transfo ?

    Bonjour à tous,
    Après 4 ans de fonctionnement correct, mon portail à un pb.
    Après qques analyses, je constate :
    - le portail fonctionne qd je coupe le courant et qi il se retrouve sur batterie de secours. Mais les montants ne bougent que de qques cm si je remets le secteur.
    - il arrive bien du 24 volts sur le module POA1 qd mis sur secteur.

    Pensez vous que le pb est sur le POA1 ou plutôt sur le transfoqui ne donnerait plus un amperage suffisant ?

    Merci pour vos avis.

    -----

     


    • Publicité



  2. Adrien44

    Date d'inscription
    août 2010
    Messages
    44

    Re : automatisme portail nice en panne : poa1 ou transfo ?

    Bonjour,
    Pour vérifier si du 24 volts arrive sur la platine avez-vous débrancher la batterie ?

    Cdt,

    Adrien D
     

  3. havane

    Date d'inscription
    juillet 2007
    Localisation
    Ariège pyrenees
    Messages
    1 022

    Re : automatisme portail nice en panne : poa1 ou transfo ?

    bonjour!quand le portail est sur le sur le secteur,quelle est la tension sur les borniers 8 et 9?
     

  4. havane

    Date d'inscription
    juillet 2007
    Localisation
    Ariège pyrenees
    Messages
    1 022

    Re : automatisme portail nice en panne : poa1 ou transfo ?

    puis entre 9 et 10!
     

  5. pepe43

    Date d'inscription
    août 2010
    Messages
    10

    Wink Re : automatisme portail nice en panne : poa1 ou transfo ?

    Citation Envoyé par Adrien44 Voir le message
    Bonjour,
    Pour vérifier si du 24 volts arrive sur la platine avez-vous débrancher la batterie ?

    Cdt,

    Adrien D
    Of course ...
     


    • Publicité



  6. pepe43

    Date d'inscription
    août 2010
    Messages
    10

    Re : automatisme portail nice en panne : poa1 ou transfo ?

    Citation Envoyé par havane Voir le message
    puis entre 9 et 10!
    Bonjour,
    J ai eu Nice (via revendeur) qui pensait que le problème venait du pont de diode.
    Après contrôle, il y à 21 volts continue en sortie du pont de diodes. Mais c était une piste intéressante.
    Je vais aller voir la tension que tu mé demandes.
     

  7. pepe43

    Date d'inscription
    août 2010
    Messages
    10

    Re : automatisme portail nice en panne : poa1 ou transfo ?

    Citation Envoyé par havane Voir le message
    puis entre 9 et 10!
    30 volts dans les 2 cas.
     

  8. Adrien44

    Date d'inscription
    août 2010
    Messages
    44

    Re : automatisme portail nice en panne : poa1 ou transfo ?

    Bonjour,
    Si vous avez vérifié que la batterie fait 24 v, et que vous l’avez testé sur le portail et que quasiment rien ne se passe idem pour le transformateur cela viendrait plutôt de POA1.

    Cdt,

    Adrien D
     

  9. pepe43

    Date d'inscription
    août 2010
    Messages
    10

    Wink Re : automatisme portail nice en panne : poa1 ou transfo ?

    Citation Envoyé par Adrien44 Voir le message
    Bonjour,
    Si vous avez vérifié que la batterie fait 24 v, et que vous l’avez testé sur le portail et que quasiment rien ne se passe idem pour le transformateur cela viendrait plutôt de POA1.

    Cdt,

    Adrien D
    Bonjour, le fait que le POA1 fonctionne qd il est sur
    Batterie mé fait plutôt penser que le problème vient du pont de diodes. Vu que le POA1 test le retour amperemetrique des moteurs, il se peut su il arrêté tout si le courant délivré n'est pas 100% continu du à une diode grillée par exemple.
    Vu qu'un pont de diodes coute 6 fois moins cher qu'un POA1, il mé paraît plus sage de tester cette solution en 1er... je vous dirai si la piste était bonne.
     

  10. golfo57

    Date d'inscription
    février 2007
    Âge
    64
    Messages
    6 751

    Re : automatisme portail nice en panne : poa1 ou transfo ?

    Bonjour à tous,

    Je trouve quand même étonnant que tu mesures 21VCC en sortie pont de diodes et 30V sur les bornes 8,9,10? Tu devrais également avoir les 24 VCC en 4 et 5. Fais une mesure sortie transfo.
    C'est que sûr que changer le pont serait l'idéal. @+
     

  11. pepe43

    Date d'inscription
    août 2010
    Messages
    10

    Re : automatisme portail nice en panne : poa1 ou transfo ?

    Citation Envoyé par golfo57 Voir le message
    Bonjour à tous,

    Je trouve quand même étonnant que tu mesures 21VCC en sortie pont de diodes et 30V sur les bornes 8,9,10? Tu devrais également avoir les 24 VCC en 4 et 5. Fais une mesure sortie transfo.
    C'est que sûr que changer le pont serait l'idéal. @+
    Je suis tout à fait d accord avec toi. D'après la doc, on devrait avoir du 24 volts. Sur le transfo, il sort du 24.7 volts, ce qui me paraît bien. Je contrôlera ces bornes quand j'aurai reçu le nouveau pont de diodes.
     

  12. pepe43

    Date d'inscription
    août 2010
    Messages
    10

    Re : automatisme portail nice en panne : poa1 ou transfo ?

    Citation Envoyé par golfo57 Voir le message
    Bonjour à tous,

    Je trouve quand même étonnant que tu mesures 21VCC en sortie pont de diodes et 30V sur les bornes 8,9,10? Tu devrais également avoir les 24 VCC en 4 et 5. Fais une mesure sortie transfo.
    C'est que sûr que changer le pont serait l'idéal. @+
    Rectification : sur les caractéristiques techniques page 32, il est précisé que la tension de ces sorties peuvent aller de 16 à 33 Vcc. Pas de quoi s inquiéter donc.
     

  13. golfo57

    Date d'inscription
    février 2007
    Âge
    64
    Messages
    6 751

    Re : automatisme portail nice en panne : poa1 ou transfo ?

    Re,
    Quand on redresse le secondaire d'un transfo, la tension sortie pont de diode est toujours supérieure à la tension du secondaire. Tu devrais donc avoir ~33Vcc. Tu as 21Vcc et 30Vcc aux bornes 8,9,10? Tu as bien 21vcc en sortie pont de diode? @+
     

  14. pepe43

    Date d'inscription
    août 2010
    Messages
    10

    Re : automatisme portail nice en panne : poa1 ou transfo ?

    Oui, j'ai bien 21 volts en sortie du pont de diodes. Tu ne trouves pas ça normal ?
     

  15. havane

    Date d'inscription
    juillet 2007
    Localisation
    Ariège pyrenees
    Messages
    1 022

    Re : automatisme portail nice en panne : poa1 ou transfo ?

    bonjour!salut amical Golfo57.je pense pas que le pont de diodes est en cause,car sur batterie ,votre portail fonctionne!comment sont branchés vos photocellules?
     

  16. havane

    Date d'inscription
    juillet 2007
    Localisation
    Ariège pyrenees
    Messages
    1 022

    Re : automatisme portail nice en panne : poa1 ou transfo ?

    re!rectification,je voulais dire que le pont de diode n'est pas en cause!
     

  17. golfo57

    Date d'inscription
    février 2007
    Âge
    64
    Messages
    6 751

    Re : automatisme portail nice en panne : poa1 ou transfo ?

    Bonjour à tous,

    Salut amical havane. Son installation a fonctionné 4 ans sans problème, et là subitement la panne. Alors à moins d'avoir modifié qqc ou rajouté des photos cellules? je ne pense pas que cela vient de là.
    L'électronique et moi ça fait 2, mais quand on a 21Vcc en sortie pont de diode et 30Vcc aux bornes 8,9,10, il y a un bug là. Et en 4 et 5 il y a quoi? @+
     

  18. havane

    Date d'inscription
    juillet 2007
    Localisation
    Ariège pyrenees
    Messages
    1 022

    Re : automatisme portail nice en panne : poa1 ou transfo ?

    j'ai déja eu faire ce genre de panne!comme les photocellules etaient branchés sur "photo test"c'est a dire l'alimentation de l'emetteur etait sur les borniers 8 et 9 et le recepteur sur 9 et 10!la tension sur 8 et 9 etait nulle,alors la cellule se met en securité!verifiez le nombre de clignotement de la led P2 pour voir la panne!
     

  19. pepe43

    Date d'inscription
    août 2010
    Messages
    10

    Re : automatisme portail nice en panne : poa1 ou transfo ?

    Citation Envoyé par havane Voir le message
    bonjour!salut amical Golfo57.je pense pas que le pont de diodes est en cause,car sur batterie ,votre portail fonctionne!comment sont branchés vos photocellules?
    Le pont de diodes n'est pas utisé quand on est sur batterie vu que batterie donne du courant continu. De toute façon, j'ai commandé le pont de diodes, on saura vite si mes conclusions étaient bonnes. Les branchements ne sont pas en cause à moins d'un éventuel court circuit, rien n'ayant été changé.
    Merci à tous pour votre aide, je vous mettrai un message des que j aurai reçu et installé le nouveau pont.
     

  20. pepe43

    Date d'inscription
    août 2010
    Messages
    10

    Re : automatisme portail nice en panne : poa1 ou transfo ?


    ça y est, le portail fonctionne de nouveau.

    Le remplacement du pont de diodes n'avait pas résolu le probleme. la société Nice était pourtant persouadée que ça venait de là.

    J'ai donc remplacé le module POA1.... et tout remarche comme avant.

    Merci à tous pour votre participation active.

    Un peu de pub (je ne sais pas si on a le droit ?....) pour la société habitat automatisme ( www.habitat-automatisme.com) qui ont été vraiment super pour m'aider à résoudre mon probleme (No de telephone sur leur site). livraison en 2 jours aussi bien pour le pont de diodes que pour que pour le POA1, et prix corrects.
     

  21. golfo57

    Date d'inscription
    février 2007
    Âge
    64
    Messages
    6 751

    Re : automatisme portail nice en panne : poa1 ou transfo ?

    Bonjour pepe43,

    Ben c'est tant mieux pour toi, mais je trouve quand même bizarre que cela fonctionne avec la batterie et pas sur secteur. Les commandes se font via POA1, alors...?? @+
     


    • Publicité







Sur le même thème :





 

Discussions similaires

  1. [Divers] Programmation télécommande Portail Nice pop kit ?
    Par JF27 dans le forum Dépannage
    Réponses: 10
    Dernier message: 07/08/2010, 17h54
  2. [Divers] Pb fonctionnement automatisme portail NICE POA1
    Par Benoit64 dans le forum Dépannage
    Réponses: 2
    Dernier message: 05/07/2010, 07h02
  3. Automatisme de portail battant NICE POPKIT
    Par nbenedeyt dans le forum Bricolage et décoration
    Réponses: 1
    Dernier message: 19/02/2010, 21h40
  4. Automatisme portail CAME
    Par giberto47 dans le forum Bricolage et décoration
    Réponses: 11
    Dernier message: 16/02/2009, 09h34
  5. [Divers] Panne automatisme portail Ducati
    Par gorginoh dans le forum Dépannage
    Réponses: 5
    Dernier message: 10/05/2008, 16h10