Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

Panne portail nice POA1

  1. blio

    Date d'inscription
    novembre 2017
    Messages
    5

    Panne portail nice POA1

    Bonjour,
    par jour de grand vent, notre automatisme Nice road 300 s'est arrêté pendant son ouverture. Le fusible de la carte mère va bien, celui qui mène au transfo avait grillé. Quand nous le changeons, il grille dès mise sous tension. Le SAV de Nice m'avait orientée sur le transfo que nous avons changé. Mais le problème persiste. Golfo a évoqué le pont de diode, mais je ne sais pas où il est. Voici quelques photos. Merci de votre aide

    -----

    Images attachées
    Dernière modification par blio ; 07/01/2018 à 13h20.
     


    • Publicité



  2. golfo57

    Date d'inscription
    février 2007
    Âge
    63
    Messages
    6 610

    Re : Panne portail nice POA1

    Bonjour blio,

    Comme déjà dit, je ne connais pas ce matériel et je pensais en regardant les photos que le pont redresseur pouvait se trouver dans le boîtier rouge. Mais comme tu dis avoir changer le transfo, j'imagine donc que c'est le bloc complet et donc il faut se tourner vers la carte et la scruter.
    Tu peux néanmoins faire un essai en retirant les 3 fils du secondaire (bleu, violet, noir) et mettre sous tension pour voir si le fusible saute toujours. @+
     

  3. blio

    Date d'inscription
    novembre 2017
    Messages
    5

    Re : Panne portail nice POA1

    D'accord, nous testerons donc cette idée. Merci et bonne soirée
     


    • Publicité







Sur le même thème :


    301 Moved Permanently

    301 Moved Permanently


    nginx/1.2.1



 

Discussions similaires

  1. [Divers] Automaisme portail NICE POA1
    Par TEUF78 dans le forum Dépannage
    Réponses: 1
    Dernier message: 04/08/2016, 09h06
  2. [Divers] automatisme portail Nice poa1
    Par zoeromy dans le forum Dépannage
    Réponses: 11
    Dernier message: 20/07/2014, 21h30
  3. [Blanc] Problème motorisation de portail Nice POA1
    Par benoit10 dans le forum Dépannage
    Réponses: 1
    Dernier message: 29/09/2012, 23h42
  4. [Divers] automatisme portail nice en panne : poa1 ou transfo ?
    Par pepe43 dans le forum Dépannage
    Réponses: 20
    Dernier message: 24/08/2010, 13h30
  5. [Divers] Pb fonctionnement automatisme portail NICE POA1
    Par Benoit64 dans le forum Dépannage
    Réponses: 2
    Dernier message: 05/07/2010, 08h02