Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



Discussion fermée
Page 2 sur 2 PremièrePremière 2
Affichage des résultats 16 à 21 sur 21

automatisme portail nice en panne : poa1 ou transfo ?

  1. havane

    Date d'inscription
    juillet 2007
    Localisation
    Ariège pyrenees
    Messages
    842

    Re : automatisme portail nice en panne : poa1 ou transfo ?

    re!rectification,je voulais dire que le pont de diode n'est pas en cause!


     


    • Publicité



  2. golfo57

    Date d'inscription
    février 2007
    Âge
    60
    Messages
    5 166

    Re : automatisme portail nice en panne : poa1 ou transfo ?

    Bonjour à tous,

    Salut amical havane. Son installation a fonctionné 4 ans sans problème, et là subitement la panne. Alors à moins d'avoir modifié qqc ou rajouté des photos cellules? je ne pense pas que cela vient de là.
    L'électronique et moi ça fait 2, mais quand on a 21Vcc en sortie pont de diode et 30Vcc aux bornes 8,9,10, il y a un bug là. Et en 4 et 5 il y a quoi? @+
     

  3. havane

    Date d'inscription
    juillet 2007
    Localisation
    Ariège pyrenees
    Messages
    842

    Re : automatisme portail nice en panne : poa1 ou transfo ?

    j'ai déja eu faire ce genre de panne!comme les photocellules etaient branchés sur "photo test"c'est a dire l'alimentation de l'emetteur etait sur les borniers 8 et 9 et le recepteur sur 9 et 10!la tension sur 8 et 9 etait nulle,alors la cellule se met en securité!verifiez le nombre de clignotement de la led P2 pour voir la panne!
     

  4. pepe43

    Date d'inscription
    août 2010
    Messages
    10

    Re : automatisme portail nice en panne : poa1 ou transfo ?

    Citation Envoyé par havane Voir le message
    bonjour!salut amical Golfo57.je pense pas que le pont de diodes est en cause,car sur batterie ,votre portail fonctionne!comment sont branchés vos photocellules?
    Le pont de diodes n'est pas utisé quand on est sur batterie vu que batterie donne du courant continu. De toute façon, j'ai commandé le pont de diodes, on saura vite si mes conclusions étaient bonnes. Les branchements ne sont pas en cause à moins d'un éventuel court circuit, rien n'ayant été changé.
    Merci à tous pour votre aide, je vous mettrai un message des que j aurai reçu et installé le nouveau pont.
     

  5. pepe43

    Date d'inscription
    août 2010
    Messages
    10

    Re : automatisme portail nice en panne : poa1 ou transfo ?


    ça y est, le portail fonctionne de nouveau.

    Le remplacement du pont de diodes n'avait pas résolu le probleme. la société Nice était pourtant persouadée que ça venait de là.

    J'ai donc remplacé le module POA1.... et tout remarche comme avant.

    Merci à tous pour votre participation active.

    Un peu de pub (je ne sais pas si on a le droit ?....) pour la société habitat automatisme ( www.habitat-automatisme.com) qui ont été vraiment super pour m'aider à résoudre mon probleme (No de telephone sur leur site). livraison en 2 jours aussi bien pour le pont de diodes que pour que pour le POA1, et prix corrects.
     

  6. golfo57

    Date d'inscription
    février 2007
    Âge
    60
    Messages
    5 166

    Re : automatisme portail nice en panne : poa1 ou transfo ?

    Bonjour pepe43,

    Ben c'est tant mieux pour toi, mais je trouve quand même bizarre que cela fonctionne avec la batterie et pas sur secteur. Les commandes se font via POA1, alors...?? @+
     


    • Publicité




Poursuivez votre recherche :




Sur le même thème :




 

Discussions similaires

  1. [Divers] Programmation télécommande Portail Nice pop kit ?
    Par JF27 dans le forum Dépannage
    Réponses: 10
    Dernier message: 07/08/2010, 18h54
  2. [Divers] Pb fonctionnement automatisme portail NICE POA1
    Par Benoit64 dans le forum Dépannage
    Réponses: 2
    Dernier message: 05/07/2010, 08h02
  3. Automatisme de portail battant NICE POPKIT
    Par nbenedeyt dans le forum Bricolage et décoration
    Réponses: 1
    Dernier message: 19/02/2010, 22h40
  4. Automatisme portail CAME
    Par giberto47 dans le forum Bricolage et décoration
    Réponses: 11
    Dernier message: 16/02/2009, 10h34
  5. [Divers] Panne automatisme portail Ducati
    Par gorginoh dans le forum Dépannage
    Réponses: 5
    Dernier message: 10/05/2008, 17h10