Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



Discussion fermée
Affichage des résultats 1 à 9 sur 9

LV Whirlpool 8315 IX : LED clignote 4 fois ? [résolu]

  1. acideuh

    Date d'inscription
    septembre 2012
    Messages
    5

    Question LV Whirlpool 8315 IX : LED clignote 4 fois ? [résolu]

    Bonjour ,

    Voici mon soucis de ce matin ,

    Lorsque je met le Lave vaisselle en route , la LED clignote 4x ( donc problème de vidange )

    Il fonctionne 1x sur 2 mais , ne se vide pas complètement , j'ai nettoyé tout l’intérieur et les filtres , par contre , je ne sais pas comment accéder au tuyau de vidange ....

    Tout en bas au centre , j'ai un petit cache en plastic blanc , jel'ai retirer et au bout de cette piece en plastic , c'est une longue tige en pointe de ~8cm mais je ne sais pas plus

    La pompe de vidange est peut etre encrassée ( calcaire , detritus , etc etc ) , j espere en la nettoyant qu'il refonctionnera a nouveau normalement

    Merci d'avance pour votre aide

    -----

     


    • Publicité



  2. michelduc

    Date d'inscription
    septembre 2008
    Localisation
    ath belgique hainaut
    Âge
    68
    Messages
    15 707

    Re : Lave vaisselle Whirlpool 8315 IX

    bonjour,
    sur ce modèle , il y a un systeme anti-retour dans l'entrée du tuyau de vidange extérieur. il arrive qu'il se coince et des lors empeche une vidange complète
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions
     

  3. acideuh

    Date d'inscription
    septembre 2012
    Messages
    5

    Re : Lave vaisselle Whirlpool 8315 IX

    Merci , je vais regarder cela et je revient vous dire ce qu'il en est .

    Citation Envoyé par michelduc Voir le message
    un systeme anti-retour dans l'entrée du tuyau de vidange extérieur
    Donc a la sortie du lave vaisselle ?
    Dernière modification par acideuh ; 15/09/2012 à 10h17.
     

  4. michelduc

    Date d'inscription
    septembre 2008
    Localisation
    ath belgique hainaut
    Âge
    68
    Messages
    15 707

    Re : Lave vaisselle Whirlpool 8315 IX

    bonjour,
    sortie pompe vers tuyau extérieur
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions
     

  5. acideuh

    Date d'inscription
    septembre 2012
    Messages
    5

    Re : Lave vaisselle Whirlpool 8315 IX

    Voila , je l'ai sortie de son emplacement et comme je le pensais , j'ai accès a rien , juste une pièce blanche de j'ai sorti de son emplacement mais le tuyau de vidange est emboité bien plus profond dans le lave vaisselle , et je n'y ai pas accès.
    Images attachées
     


    • Publicité



  6. acideuh

    Date d'inscription
    septembre 2012
    Messages
    5

    Re : Lave vaisselle Whirlpool 8315 IX

     

  7. sunny374

    Date d'inscription
    avril 2009
    Âge
    55
    Messages
    336

    Re : Lave vaisselle Whirlpool 8315 IX

    Bonjour,
    Tu dois retourner le lave-vaisselle tête en bas, désserrer les 4 vis torx sur la plinthe du bas à l'avant pour ensuite enlever le panneau de fond en dévissant les 2 vis torx le fixant au chassis.
    Tu fais coulisser et tu auras accès à tout ! Bon amusement
     

  8. acideuh

    Date d'inscription
    septembre 2012
    Messages
    5

    Re : Lave vaisselle Whirlpool 8315 IX

    Voila , après le dessosage complet du lave vaisselle , j ai eu accès a cette pompe de vidange , je l'ai retirée et ensuite enlevé la petiteboite avec l'helice dedans , nettoyage complet ( y en avais besoin après 5 ans ) tout remonté et hop , comme neuf !

    Merci pour votre aide , sans vous j'y serais pas arrivé
     

  9. sunny374

    Date d'inscription
    avril 2009
    Âge
    55
    Messages
    336

    Re : Lave vaisselle Whirlpool 8315 IX

    Bin voilà, quand on veut on peut !
    Bon week end
     


    • Publicité







Sur le même thème :





 

Discussions similaires

  1. [Brun] TELE SONY KV-25T2B led clignote 2 fois [résolu]
    Par OSLITOV dans le forum Dépannage
    Réponses: 4
    Dernier message: 27/05/2010, 21h15
  2. [Brun] Thomson icc17 led clignote 1 fois
    Par MIALHE dans le forum Dépannage
    Réponses: 1
    Dernier message: 18/02/2010, 10h40
  3. Réponses: 2
    Dernier message: 09/11/2009, 19h40
  4. [Thermique] Climatisation Hitachi (RAC-50YH5) : LED clignote 10 fois arrêt 2" puis 10 fois.
    Par vdbjhn13127 dans le forum Dépannage
    Réponses: 2
    Dernier message: 06/02/2009, 22h49
  5. [Brun] Sony KV-28LS35B LED clignote 5 fois
    Par cbernado dans le forum Dépannage
    Réponses: 0
    Dernier message: 25/12/2007, 17h34