Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Affichage des résultats 1 à 9 sur 9

Somfy Freevia 600

  1. oioi

    Date d'inscription
    avril 2007
    Âge
    57
    Messages
    17

    Somfy Freevia 600

    Bonjour, j'ai monté une motorisation freevia 600 (Somfy) sur un portail coulissant avec deux cellules (une émission et une réception) côté extérieur.
    Montage facile portail fonctionne à merveille.
    J'ai voulu monter deux cellules sur le côté intérieur, j'ai demandé à Somfy le schéma de montage (ci-joint).
    J'ai respecté le montage et mon portail ne fonctionne pas quand les deux jeux de cellules sont alimentés.
    J’ai effectué un contrôle complet des branchements et des câbles, tout est correct.
    Le portail fonctionne si je branche un jeu de cellules coté intérieur (le jeu de jeu cellules extérieures débranchés) et inversement.
    J’ai inversé la cellule réceptrice intérieure par l’extérieure, le portail ne fonctionne pas quand les deux jeux sont alimentés.
    Idem pour les cellules émettrices. J’ai effectué cette manip pour enlever une suspicion de défaut d’une cellule.
    Par contre quand les deux jeux de cellules sont branchées et que j’occulte (par un obstacle) un jeu de cellule le portail fonctionne.
    Pouvez-vous m’aider car je ne comprends plus rien.

    Merci par avance pour votre aide

    -----

    Images attachées
     


    • Publicité



  2. patrick78

    Date d'inscription
    février 2007
    Localisation
    yvelines
    Âge
    62
    Messages
    230

    Re : Somfy Freevia 600

     

  3. oioi

    Date d'inscription
    avril 2007
    Âge
    57
    Messages
    17

    Re : Somfy Freevia 600

    Bonjour, merci pour votre réponse, mais la page 15 de la documentation SOMFY ne correspond pas à mon problème.
    Les deux jeux de cellules sont alignés car la diode rouge de chaque cellule réceptrice est allumée.
    Et c'est impossible de réaliser l'auto-apprentissage car le portail ne s'ouvre pas et ne se ferme pas.
    Pour finir la diode statut du boitier clignote 3 fois ce qui donne défaut cellules :
    Cellules occultées==> Enlevez l’obstacle qui occulte les cellules.
    Cellules mal alignées ==>Corrigez leur alignement (voir figure 11 page 26).
    Cellules mal câblées ==> Recâblez les cellules en respectant les instructions page 26.
    J'ai réalisé un contrôle
    Pas de cellules occultées
    Les cellules sont alignées (voir plus haut).
    J'ai vérifié trois fois le câblage tout est ok (vérification de la continuité des câbles, vérification des tensions aux bornes des cellules.
    Les cellules sont alimentés par du 0.75 mm²

    C'est la raison de ma demande sur ce forum de discutions

    Bonne journée et merci encore
     

  4. patrick78

    Date d'inscription
    février 2007
    Localisation
    yvelines
    Âge
    62
    Messages
    230

    Re : Somfy Freevia 600

    Bonjour,
    le câble neutre ( zéro volt ) est bien branché sur les quatre connecteurs au" 2 "???????
    A+
     

  5. oioi

    Date d'inscription
    avril 2007
    Âge
    57
    Messages
    17

    Re : Somfy Freevia 600

    Oui le zéro volt est bien câblé sur les 4 cellules, ce qui me parait normal chaque cellule est alimenté en 24 V par 2 fils

    Merci
     


    • Publicité



  6. patrick78

    Date d'inscription
    février 2007
    Localisation
    yvelines
    Âge
    62
    Messages
    230

    Re : Somfy Freevia 600

    Bonjour, avez-vous suivi ces informations?
    Si vous avez installé les cellules après l’apprentissage de la course du portail, vous devez :
    [1]. Débrancher les cellules.
    [2]. Effacer tous les réglages (voir «Suppression des télécommandes et de tous les réglages», page 21).
    [3]. Raccorder les cellules (voir page 26).
    [4]. Réaliser une nouvelle mise en service rapide (voir pages 14 et 15).
    Désolé, je ne vois rien de plus afin de vous aider!
    peut-être quelqu'un d'autre!
    A+
     

  7. oioi

    Date d'inscription
    avril 2007
    Âge
    57
    Messages
    17

    Re : Somfy Freevia 600

    Je vais essayer ce WE.
    Je vous remercie de votre aide
     

  8. oioi

    Date d'inscription
    avril 2007
    Âge
    57
    Messages
    17

    Re : Somfy Freevia 600

    Houppppyyyyyyyyyyyy, mon portail fonctionne, le problème c’est que je suis un « SOMBRE IDIOT ». Merci à toi Patrick78 pour ton implication et tes réflexions.
    Pour les curieux ou pour éviter aux autres la même erreur, la réponse est simple :
    Si vous rajouter des cellules sur un portail déjà en fonctionnement il faut simplement penser à une reconnaissance des nouvelles cellules avec les anciennes

    Si vous voulez installer des cellules après avoir effectué l’apprentissage de la course du portail, vous devez effacer tous les réglages (voir «Suppression des télécommandes et de tous les réglages», page 21), câbler les cellules puis réaliser un nouvel apprentissage
    (voir page 15).

    Info pour le modérateur
    Vous pouvez clore le fil de discussion

    Merci et bonne journée
     

  9. matths1985

    Date d'inscription
    août 2014
    Messages
    1

    Re : Somfy Freevia 600

    Bonjour, j'aimerai savoir si il est possible d'installer un deuxième jeu de photocellule sur Motorisation Freevia 300 pour portail coulissant
    Merci d'avance
     


    • Publicité







Sur le même thème :





 

Discussions similaires

  1. [Divers] Probléme carte SOMFY
    Par ri_hen dans le forum Dépannage
    Réponses: 19
    Dernier message: 09/07/2012, 12h52
  2. Programation commande somfy
    Par pcaffier dans le forum Bricolage et décoration
    Réponses: 5
    Dernier message: 12/05/2012, 13h28
  3. Bubendorff + Somfy chronis ?
    Par beex dans le forum Bricolage et décoration
    Réponses: 1
    Dernier message: 05/12/2011, 07h56
  4. interphone somfy sy 2400552
    Par mamat78 dans le forum Bricolage et décoration
    Réponses: 1
    Dernier message: 06/06/2010, 15h46
  5. PPE: Store Somfy
    Par stex1ssi dans le forum TPE / TIPE et autres travaux
    Réponses: 0
    Dernier message: 25/01/2008, 09h45