Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



Discussion fermée
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 15 sur 16

Automatisme de portail Mhouse WS2

  1. langloisdfj

    Date d'inscription
    janvier 2006
    Âge
    52
    Messages
    6

    Automatisme de portail Mhouse WS2

    Bonsoir à tous,

    J'ai acheté un automatisme de portail Mhouse WS2 chez HDB à Colomiers (31), filiale de Leroy Merlin.

    J'ai mis en service ce matin cet automatisme de portail en suivant scrupuleusement la notice d'instruction, paragraphes 3.5 à 3.7, et tout a très bien fonctionné pendant environ une dizaine de cycles.
    A l'issue, plus de réponse de l'automatisme aux sollicitations de la télécommande.
    En soulevant le capot du moteur WS1C, j'ai constaté que toutes les leds étaient éteintes.
    En suivant les recommendations du paragraphe 5.5, j'ai découvert que le fusible "F" était grillé.

    Après remplacement, j'ai repris toutes les vérifications avec succès jusqu'au paragraphe 3.5.2, reconnaissance des angles d'ouverture et de fermeture des battants. En effet, en appuyant sur la touche "P3" pendant 3 secondes, rien ne se passe plus... Les battants restent immobiles! Et, à nouveau, le fusible "F" qui grille.

    Avez-vous rencontré le même problème?
    Merci & bon WE
    Didier


     


    • Publicité



  2. abbcc

    Date d'inscription
    avril 2007
    Âge
    56
    Messages
    1

    Re : Automatisme de portail Mhouse WS2

    Citation Envoyé par langloisdfj Voir le message
    Bonsoir à tous,

    J'ai acheté un automatisme de portail Mhouse WS2 chez HDB à Colomiers (31), filiale de Leroy Merlin.

    J'ai mis en service ce matin cet automatisme de portail en suivant scrupuleusement la notice d'instruction, paragraphes 3.5 à 3.7, et tout a très bien fonctionné pendant environ une dizaine de cycles.
    A l'issue, plus de réponse de l'automatisme aux sollicitations de la télécommande.
    En soulevant le capot du moteur WS1C, j'ai constaté que toutes les leds étaient éteintes.
    En suivant les recommendations du paragraphe 5.5, j'ai découvert que le fusible "F" était grillé.

    Après remplacement, j'ai repris toutes les vérifications avec succès jusqu'au paragraphe 3.5.2, reconnaissance des angles d'ouverture et de fermeture des battants. En effet, en appuyant sur la touche "P3" pendant 3 secondes, rien ne se passe plus... Les battants restent immobiles! Et, à nouveau, le fusible "F" qui grille.

    Avez-vous rencontré le même problème?
    Merci & bon WE
    Didier
    Bonjour à tous,
    Sujet : Panne identique aprés un mois de fonctionnement
    Matériel utilisé :Mhouse Kit WG2


    j'ai installé ce produit sans soucis particulier.

    Mais ce samedi 28/04 l'automatise est hors de service.
    Aprés vérification le fusible de 2A est hors service.

    Donc j'ai voulu acheté des fusibles mais le revendeur m'a informé que je devais utilisé des fusibles de [type T] .

    Si j'ai bien compris ce fusible est spécifique pour absorber les pics d'intensité au démarrage?

    Alors je voudrais savoir si vous avez résolu votre prôbléme avec ce type de fusible?
    Que me conseillez vous?
    Merci de m'aider.
     

  3. papa_pressé

    Date d'inscription
    août 2007
    Âge
    43
    Messages
    1

    Re : Automatisme de portail Mhouse WS2

    Bonjour,



    J'ai un problème similaire.
    Après plusieurs heures d'installation minutieuse, lors de la phase de reconnaissance des courses le fusible saute. Je le remplace le moteur M1 fait un mouvement jusqu'en buté et le fusible saute à nouveau. J'ai revérifié maintes fois les connexions tout me semble correct.
    Avez vous résolu votre problème ?
    Merci de vos réponses.
     

  4. rctmdd72

    Date d'inscription
    mai 2008
    Messages
    14

    Re : Automatisme de portail Mhouse WS2

    Même matériel WS2, même problème, après 2 semaines d'utilisations.
    Grosse chaleur, peut être que cela vient de ça, mais mon fusible T2AL 250V a grillé sans raison apparente.
    Quelqu'un a t'il enfin trouver la solution à ce problème?
    Où trouver ce genre de fusible?
    Merci
     

  5. portier manuel

    Date d'inscription
    mai 2008
    Messages
    1

    Angry Re : Automatisme de portail Mhouse WS2

    Je m'aperçois que tout le monde a ,ou a eu un probleme avec ces surtensions qui font griller les fusibles.C'est donc un problème global qui doit être traité par Mhouse.Il faut donc faire remonter le problème au fabricant.
    Merci
     


    • Publicité



  6. rctmdd72

    Date d'inscription
    mai 2008
    Messages
    14

    Re : Automatisme de portail Mhouse WS2

    retour au SAV du bloc moteur plus cellules, car celles ci ne fonctionnaient pas!
    Bilan la carte électronique fonctionnait mal dès le début et ne reconnaissait pas les cellules et elle a ensuite grillée.

    environ 3 semaines plus tard le SAV avait fait son boulot.
    Les cellules fonctionnent et la motorisation également, je ne connais pas le prix de cette fameuse carte qui est le coeur de la motorisation, mais j'espère qu'elle ne va pas me lâcher de nouveau après la fin de garantie sinon le porte monnaie risque de pleurer.
     

  7. yeye76

    Date d'inscription
    août 2008
    Messages
    1

    Re : Automatisme de portail Mhouse WS2

    Bonjour à tous,

    Alors pour ma part c'est un automatisme de portail Mhouse SL0 pour portail coulissant achété chez Leroy Merlin il y a 1 an et demi
    Je leur ai exposé le problème identique au votre (fusible hs T2AL 250V)
    Il grille à peu près tous les 3 à 4 mois je le change et ça repart pas très pratique.

    Il fallait que je leur ramène le bloc en totalité mais je n'avais plus de fermeture donc j'ai pris l'option de changer le fusible si nécessaire
    où peut on trouver ces fusibles T2AL 250V ou bien les remplacer par quoi (2A ou 3A) ??

    Merci pour vos réponses
     

  8. blackbirdm

    Date d'inscription
    août 2008
    Âge
    45
    Messages
    17

    Re : Automatisme de portail Mhouse WS2

    vous pouver appeler le service help line qui vous depanerons tres bien
    demander le service technique mhouse au 0442721725 ou le 0820859203
    du lundi au vendredi de 8h30 a12h00 et de 13h30a17h30 sauf le vendredi jusqu'a 17h00
     

  9. ludo59

    Date d'inscription
    décembre 2006
    Âge
    38
    Messages
    4

    Re : Automatisme de portail Mhouse WS2

    question j ai monter un portail Mhousews2 et je n'arrive pas a programmè le digi code qui peut me resoudre le probleme
     

  10. blackbirdm

    Date d'inscription
    août 2008
    Âge
    45
    Messages
    17

    Re : Automatisme de portail Mhouse WS2

    pour le digicod ,il faut d'abord taper le code du vendeur en appuyant sur le bouton orange puis le code 11 et encore le bouton orange,
    un bip retentis!!!
    puis sur le moteur principal ou il y a brancher tous les fils
    en appuyant 5 seconde sur p1 (le premier en haut a droite)
    tres rapidement apres ,faire votre code (4 chiffres)et le A
    bip retenti
    refaire votre code puis A et la le portail souvre
    pareil pour le rajout d'une telecomande appuyer sur P1 5 secondes
    si probleme appeler la hotline cité un peu plus haut ,il sont la pour vous aider par telephone
     

  11. malcolm77

    Date d'inscription
    septembre 2008
    Âge
    37
    Messages
    2

    Re : Automatisme de portail Mhouse WS2

    bjr je viens d'acheter le ws2 et je voudrais savoir si possibilité d'inverser l'ordre d'ouverture du portail le m1 en premier et le m2 ensuite si oui comment merci
     

  12. blackbirdm

    Date d'inscription
    août 2008
    Âge
    45
    Messages
    17

    Re : Automatisme de portail Mhouse WS2

    bonjour,il suffit simplement d'inverser sur le moteur principal les deux premiere fiches de gauche ou vous avez raccorder tous les elements:soit mettre le m1 a m2 et vis versa
     

  13. malcolm77

    Date d'inscription
    septembre 2008
    Âge
    37
    Messages
    2

    Re : Automatisme de portail Mhouse WS2

    merci pour la reponse je viens d'installer aujourd'hui l'automatisme l'ouverture se fait dans le sens que je veut en laissant dans l'ordre les moteur m1 en premier et m2 en deuxieme par contre mes photocellules fonctionnent a l'envers dés qu'il detecte un obstacle il referme le portail au lieu de l'ouvrir que faire pour remedier a se probleme merci
     

  14. blackbirdm

    Date d'inscription
    août 2008
    Âge
    45
    Messages
    17

    Re : Automatisme de portail Mhouse WS2

    bonjour,vous avez tres certainement inverser les fils lors du branchement sur les fiches du moteur principale ,logiquement le portail doit s'arreter lors d'un obstacle ou franchissement
     

  15. niklausandco

    Date d'inscription
    octobre 2008
    Âge
    36
    Messages
    2

    Re : Automatisme de portail Mhouse WS2

    Citation Envoyé par langloisdfj Voir le message
    Bonsoir à tous,

    J'ai acheté un automatisme de portail Mhouse WS2 chez HDB à Colomiers (31), filiale de Leroy Merlin.

    J'ai mis en service ce matin cet automatisme de portail en suivant scrupuleusement la notice d'instruction, paragraphes 3.5 à 3.7, et tout a très bien fonctionné pendant environ une dizaine de cycles.
    A l'issue, plus de réponse de l'automatisme aux sollicitations de la télécommande.
    En soulevant le capot du moteur WS1C, j'ai constaté que toutes les leds étaient éteintes.
    En suivant les recommendations du paragraphe 5.5, j'ai découvert que le fusible "F" était grillé.

    Après remplacement, j'ai repris toutes les vérifications avec succès jusqu'au paragraphe 3.5.2, reconnaissance des angles d'ouverture et de fermeture des battants. En effet, en appuyant sur la touche "P3" pendant 3 secondes, rien ne se passe plus... Les battants restent immobiles! Et, à nouveau, le fusible "F" qui grille.

    Avez-vous rencontré le même problème?
    Merci & bon WE
    Didier

    Bonjour, j'ai eu un probleme identique j'ai eu un fusible qui a grillé et je le remplacer par un fusible standard j'ai fait l'erreur c'est un fusible bien particulier un fusible temporisé moi il sauté car j'avais une mauvaise etanchéité dans le ks1
     


    • Publicité




Poursuivez votre recherche :




Sur le même thème :




 

Discussions similaires

  1. Automatisme Portail
    Par LPO dans le forum Technologies
    Réponses: 4
    Dernier message: 08/08/2008, 14h37
  2. [Divers] automatisme de portail
    Par thunderbird 7214 dans le forum Dépannage
    Réponses: 36
    Dernier message: 06/02/2008, 09h30
  3. automatisme de portail
    Par DB2TE dans le forum Électronique
    Réponses: 20
    Dernier message: 14/08/2007, 15h51
  4. portail automatique Mhouse Kit WG Leroy Merlin
    Par piaf51k10 dans le forum Dépannage
    Réponses: 0
    Dernier message: 13/12/2006, 21h59
  5. Automatisme portail
    Par gilou dans le forum Dépannage
    Réponses: 5
    Dernier message: 10/03/2004, 19h19