Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 30 sur 52

problème machine à laver whirlpool awo aw0e10200[résolu]

  1. danyzo

    Date d'inscription
    mai 2017
    Âge
    38
    Messages
    54

    problème machine à laver whirlpool awo aw0e10200[résolu]

    bonjour,

    depuis hier, mon lave linge whirlpool se met en sécurité en plein lavage et me signale par un voyant rouge probleme d'arrivé d'eau et aussi des fois la cuve se remplie a moitier que dois je faire sachant que l'eau arrive bien et savoir si je dois changer l'electrovanne merci a vous.


    https://www.youtube.com/watch?v=qlpgRobbEmw

    -----

     


    • Publicité



  2. danyzo

    Date d'inscription
    mai 2017
    Âge
    38
    Messages
    54

    Re : probleme machine a laver whirlpool awo aw0e10200

    j'ai oublier la deuxieme video de la cuve se remplie elle me fait l'erreur quand la cuve se remplie dans la video

    https://www.youtube.com/edit?o=U&video_id=Zbz5uFo4KMQ
     

  3. danyzo

    Date d'inscription
    mai 2017
    Âge
    38
    Messages
    54

    Re : probleme machine a laver whirlpool awo aw0e10200

    up!!! up!!!
     

  4. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    47 543

    Re : probleme machine a laver whirlpool awo aw0e10200

    bonjour,
    ce qui est curieux est le fait que la machine n'affiche aucun code défaut
    avez vous contrôlé le débit du robinet en déconnectant le tuyau de la machine,
    ensuite s'assurer que les filtres d'entrée de l'électrovanne n'est pas encombré
    j'ai l'impression que le temps de remplissage est trop long et la met en sécurité
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  5. danyzo

    Date d'inscription
    mai 2017
    Âge
    38
    Messages
    54

    Re : probleme machine a laver whirlpool awo aw0e10200

    oui j'ai deconnecter le tyuau d'arriver d'eau j'ai regarder le petit filtre il n'avais rien mon probleme est un myster la machine a que 4an
     


    • Publicité



  6. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    47 543

    Re : probleme machine a laver whirlpool awo aw0e10200

    re,
    perso je suis convaincu que la panne est dérisoire
    mais il faut être devant elle
    un pro la trouverait a mon avis facilement
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  7. danyzo

    Date d'inscription
    mai 2017
    Âge
    38
    Messages
    54

    Re : probleme machine a laver whirlpool awo aw0e10200

    moi je pense a l'electrovanne
     

  8. danyzo

    Date d'inscription
    mai 2017
    Âge
    38
    Messages
    54

    Re : probleme machine a laver whirlpool awo aw0e10200

    bon je vais commancer a changer l'electrovanne je vous tiens au courant merci
     

  9. danyzo

    Date d'inscription
    mai 2017
    Âge
    38
    Messages
    54

    Re : probleme machine a laver whirlpool awo aw0e10200

    rebonjour j'ai acheter un electrovanne que j'ai toujours pas recu mais je vous esplique mon soucie quand je met une machine j'ai bien detecter le probleme j'ai mie un programme de 1h40 et arriver a 50mn la machine commencer a rincer est se remplie en continue j'usque au moment sa arrive a la moitier de la cuve elle se met en securiter avec la led arriver d'eau je apuie de nouveau dans depart pour la remettre en marche est l'eau continue encore a remonter je sais pas si il s'agit bien de l'electrovanne j'attend vos conseil
     

  10. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    47 543

    Re : probleme machine a laver whirlpool awo aw0e10200

    re,
    donc l'électrovanne n'est pas en cause ,
    et une fois de plus on commande sans contrôle simple (relever la valeur k-ohmique de la bobine de l'électrovanne)
    valait mieux qu'un pro se déplace
    car a mon avis le souci est au tuyau de vidange qui serait trop enfoncé dans le tuyau d'évacuation mural et provoque un siphonnage qui du coup sans la pompe de vidange évacue l'eau en mode constant
    le temps de remplissage étant trop long le module met la machine en sécurité
    cela sur place n'échappe pas a un pro et lui prends quelques minutes pour le détecter et le résoudre sans échange pièce
    a distance je ne puis que le supposer au vu de vos dires
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  11. danyzo

    Date d'inscription
    mai 2017
    Âge
    38
    Messages
    54

    Re : probleme machine a laver whirlpool awo aw0e10200

    j'ai changer par un electrovanne neuve sa recommence a faire le meme probleme la cuve se remplie a moitier comme la video est elle s'arrete est la led rouge arriver d'eau clignote
     

  12. danyzo

    Date d'inscription
    mai 2017
    Âge
    38
    Messages
    54

    Re : probleme machine a laver whirlpool awo aw0e10200

    le truc etrange c'est que ce matin j''ai mie une machine de 1h elle ma fait aucune erreur est la deuxieme elle ma fait probleme d'arrive d'eau
     

  13. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    47 543

    Re : probleme machine a laver whirlpool awo aw0e10200

    re,
    faites une photo de votre installation de vidange
    et déposez la sur le forum svp
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  14. danyzo

    Date d'inscription
    mai 2017
    Âge
    38
    Messages
    54

    Re : probleme machine a laver whirlpool awo aw0e10200

    20170508_193923[1].jpg



    voici la photo de mon probleme
     

  15. danyzo

    Date d'inscription
    mai 2017
    Âge
    38
    Messages
    54

    Re : probleme machine a laver whirlpool awo aw0e10200

    je pense pas que sa soit a cause de sa car quand la machine est en marche quand elle ajoute de l'eau elle le fait en continue j'usque a arriver a la moitier elle me fait erreur led rouge d'arriver d'eau la vidange se declanche pas
     

  16. danyzo

    Date d'inscription
    mai 2017
    Âge
    38
    Messages
    54

    Re : probleme machine a laver whirlpool awo aw0e10200

    j'ai fouiller un peux sur internet pour mon probleme c'est soit le pressostat ou soit la chambre de compression
     

  17. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    47 543

    Re : probleme machine a laver whirlpool awo aw0e10200

    re,
    vous prenez ce tuyau de vidange et le relevez de façon a ce qu'il ne s'enfonce que de 15cms dans le tuyau d'évacuation et pas plus que cela
    ensuite après essai donnez moi la hauteur de l'entrée d'évacuation murale par rapport au sol svp,
    cela ne doit pas dépasser 1 mètre
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  18. danyzo

    Date d'inscription
    mai 2017
    Âge
    38
    Messages
    54

    Re : probleme machine a laver whirlpool awo aw0e10200

    j'ai bien remonter le tuyau a 15cm c pareil je pense que ma carte electronique est hs
     

  19. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    47 543

    Re : probleme machine a laver whirlpool awo aw0e10200

    re,
    répondez a ma 2ème question
    quelle est la hauteur entre le haut de l'évacuation murale et le sol ???
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  20. danyzo

    Date d'inscription
    mai 2017
    Âge
    38
    Messages
    54

    Re : probleme machine a laver whirlpool awo aw0e10200

    1.20m sinon je vais enlever la carte electronique pour contrôle les si il la rien de crame j'arrive pas a trouver le tournevis qui permer de demonter
     

  21. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    47 543

    Re : probleme machine a laver whirlpool awo aw0e10200

    re,
    je crains fort que le souci soit a ce niveau
    hauteur d'évacuation trop haute
    surélevez la machine de 30cms et voir le résultat
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  22. danyzo

    Date d'inscription
    mai 2017
    Âge
    38
    Messages
    54

    Re : probleme machine a laver whirlpool awo aw0e10200

    c ma carte electrique qui est hs
     

  23. danyzo

    Date d'inscription
    mai 2017
    Âge
    38
    Messages
    54

    Re : probleme machine a laver whirlpool awo aw0e10200

    j'ai demonter ma carte electronique entièrement j'ai pas vue de composant defectueux
     

  24. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    47 543

    Re : probleme machine a laver whirlpool awo aw0e10200

    Re.
    Je n'ai pas le souvenir de vous avoir fait déposer la carte électronique mais je vous ai demandé de surélever la machine si par contre vous voulez n'en faire qu'à votre tête ne demandez pas de l'aide
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  25. danyzo

    Date d'inscription
    mai 2017
    Âge
    38
    Messages
    54

    Re : probleme machine a laver whirlpool awo aw0e10200

    ecouter c pas mon tuyau car quand la machine a tres peux utilisez je peux faire 3 machine d'afiler sans probleme apres elle commence a deconner rien avoir avec le tuyau desoler
     

  26. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    47 543

    Re : probleme machine a laver whirlpool awo aw0e10200

    re,
    de fait je me retire donc du sujet
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  27. danyzo

    Date d'inscription
    mai 2017
    Âge
    38
    Messages
    54

    Re : probleme machine a laver whirlpool awo aw0e10200

    affaire resolu cetais vraiment simple a reparer a bientot
     

  28. danyzo

    Date d'inscription
    mai 2017
    Âge
    38
    Messages
    54

    Re : probleme machine a laver whirlpool awo aw0e10200

    J'ai démonté le devant de la machine, j'ai enlevé le caoutchouc de la pompe a vidange, j'ai trouvé une pièce de 2 euros et 1 euro, vous pensez que c'est la cause de mon problème ?
     

  29. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    47 543

    Re : probleme machine a laver whirlpool awo aw0e10200

    re,
    pour les tirelires il est préférable de prendre un petit cochon,
    vos pièces de monnaie se comportaient comme un clapet
    par contre il reste que votre évacuation est trop haute
    rehaussez votre machine
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  30. danyzo

    Date d'inscription
    mai 2017
    Âge
    38
    Messages
    54

    Re : probleme machine a laver whirlpool awo aw0e10200

    si vous me dite l'evacuation est trop haut pourtant elle est rester comme sa pendant 4an....
     


    • Publicité







Sur le même thème :





 

Discussions similaires

  1. [Blanc] Machine à laver Whirlpool AWE 9725: erreur F06[résolu]
    Par schnorer dans le forum Dépannage
    Réponses: 4
    Dernier message: 14/04/2015, 09h08
  2. [Blanc] Probleme machine a laver Whirlpool[résolu]
    Par boblex dans le forum Dépannage
    Réponses: 16
    Dernier message: 21/07/2008, 12h02
  3. [Blanc] Machine à laver Philipps Whirlpool AWM 8123, [résolu]
    Par CAFE dans le forum Dépannage
    Réponses: 36
    Dernier message: 12/03/2008, 17h39
  4. [Blanc] probleme machine a laver whirlpool awo 3531 [résolu]
    Par SEB05 dans le forum Dépannage
    Réponses: 8
    Dernier message: 20/04/2007, 15h22
  5. [Blanc] Machine a laver Whirlpool awa 904, n'essore pas[résolu]
    Par keralan dans le forum Dépannage
    Réponses: 2
    Dernier message: 21/10/2006, 17h55