Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Affichage des résultats 1 à 12 sur 12

panne quadrio 4d

  1. daltons77860

    Date d'inscription
    décembre 2011
    Messages
    20

    panne quadrio 4d

    bonjour
    je vous sollicite car je n arrive pas a trouver la panne.
    j ai récupérer un frigo quadrio 4d moteur hs.
    j ai remplacer le compresseur embraco par un autre de récup.
    le frigo demarre et fait du froid pendant environ 4 a 5h puis se met en alarme deux voyant clignotent. plus de froid.
    j ai émis deux hypothèse: 1/ le compresseur d origine avait un système vcc3 et pas celui que j ai mis et le frigo le détecte? mais comment car pas de liaison logique.
    2/ une panne d une sonde ?

    si vous avez des idée? merci

    ps: les fils de la porte était ok ( débrancher et remplacer depuis pour éviter de cramez la carte)

    -----

     


    • Publicité



  2. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 456

    Re : panne quadrio 4d

    bonjour,
    je pense en fait que le circuit se bouche a la détente via une remontée d'huile qui fait le yoyo
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  3. daltons77860

    Date d'inscription
    décembre 2011
    Messages
    20

    Re : panne quadrio 4d

    hummm intéressant . mais la la solution serait de recouvrir le circuit et de le nettoyer... pas cool .
    mais je ne suis pas sur que cela explique pourquoi il fait du froid pendant 4h s arrête( la mise en sécu ok) mais recommence a faire du froid si je le débranche et relance le cycle.
     

  4. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 456

    Re : panne quadrio 4d

    re,
    le principe du yoyo l'huile met du temps a monter
    bouche ensuite la détente
    le compresseur se bloque .
    l'huile redescend et rebelote il repart etc...etc...
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  5. daltons77860

    Date d'inscription
    décembre 2011
    Messages
    20

    Re : panne quadrio 4d

    j ai peur que tu est raison..
    car j ai remarqué que mon compresseur est en pression passer un moment ( bruit plus faible) et si je retire un peu de gaz via la valve schrader il redémarre de plus belle du coup bouchon possible...mince
    faut que je débrase le tout et que je change le déshydrater.... rachat de gaz.... merci pour l aide même si j aime pas la réponse
     


    • Publicité



  6. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 456

    Re : panne quadrio 4d

    re,
    quel gaz est utilisé : R600a?? R134a ????
    avez vous l'azote pour sécher le circuit???
    vous le chargez a quel poids ???
    celui qui figure sur la plaque signalétique???
    si comme je le suppose l'huile fait le yoyo
    ce que vous confirmez
    je crains fort que le souci soit grave
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  7. daltons77860

    Date d'inscription
    décembre 2011
    Messages
    20

    Re : panne quadrio 4d

    r600a
    46g
    pas de charge a l azote ( pas le matos) juste un tirage au vide.
     

  8. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 456

    Re : panne quadrio 4d

    re,
    attention avec les brasures sur du R600a cela s'enflamme violemment
    et savoir que c'est au gramme près pas au pif !!!!!!!!!!
    par contre sans pousser a l'azote pour sécher le circuit ,
    je doute que vous parveniez a résoudre le souci
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  9. daltons77860

    Date d'inscription
    décembre 2011
    Messages
    20

    Re : panne quadrio 4d

    oui je sait très inflammable après je charge a la balance et Mano. je pense que le bouchon est au deshydrateur je vais le dessouder et tenter de nettoyer le circuit a l air comprime puis tirage au vide
     

  10. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 456

    Re : panne quadrio 4d

    re,
    surtout pas d'air comprimé il n'est pas déshydraté et va a coup sur provoquer un bouchon
    attention le froid est un métier qui demande d'être très rigoureux
    on ne peut pas faire n'importe quoi
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     

  11. daltons77860

    Date d'inscription
    décembre 2011
    Messages
    20

    Re : panne quadrio 4d

    oui c est un metier je te l accorde . mais la je veut juste des bierre un temps soit peu fraiche dans le garage
    je me disait et si je trompais la carte électronique en lui donnant une valeur ok sur la sonde du congel comme ca elle refroidi le frigo et fait des cycles plus court
     

  12. richard 31

    Date d'inscription
    mai 2005
    Localisation
    region toulousaine
    Âge
    73
    Messages
    46 456

    Re : panne quadrio 4d

    re, le frigo se moque de ce que vous faites refroidir
    le circuit doit être traité correctement sinon cela ne fonctionne pas
    bref avec la bi.. et le cout... autant stopper tout de suite
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)
     


    • Publicité







Sur le même thème :





 

Discussions similaires

  1. [Blanc] Panne Lave Vaisselle Haier DW12-PFE8-F code panne EA?
    Par marty54 dans le forum Dépannage
    Réponses: 4
    Dernier message: 27/10/2015, 22h08
  2. [Blanc] Panne frigo hotpoint aristion quadrio[résolu]
    Par germain54 dans le forum Dépannage
    Réponses: 4
    Dernier message: 14/03/2015, 17h49
  3. [Blanc] panne machine a laver le linge SELECLINE S1290S panne code E02
    Par jmtcl134 dans le forum Dépannage
    Réponses: 2
    Dernier message: 18/12/2013, 20h10
  4. Réponses: 3
    Dernier message: 26/07/2013, 08h22
  5. [Blanc] panne 001 sur lave vaisselle king d'home WQP 12-9213 il indique panne 001
    Par la bosnie dans le forum Dépannage
    Réponses: 7
    Dernier message: 14/05/2008, 11h26