Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



+ Répondre à la discussion
Affichage des résultats 1 à 2 sur 2

Chauffe eau acalpuco 300l[résolu]

  1. cjmlandes

    Date d'inscription
    janvier 2013
    Messages
    14

    Chauffe eau acalpuco 300l[résolu]

    Bonjour,
    Depuis ce matin mon cumulus acalpuco modèle aca 300 stab 560 stea mt ne chauffe plus. Hier j'ai augmenter le thermostat (nous sommes 6 à la maison pour le moment et pas assez d'eau chaude pourtout le monde). Mais depuis ce matin l'eau est quasiment froide. J'ai pensé avoir mal tourner le bouton du thermostat mais je n'entend plus le petit "déclic". Mais juste le bruit d'un petit ressort qui "grince"....
    Ma question pensez vous que le thermostat est mort ou autre problème ?
    Merci réponse urgente vous l'imaginez bien.

    -----

    Images attachées
     


    • Publicité



  2. cjmlandes

    Date d'inscription
    janvier 2013
    Messages
    14

    Re : Chauffe eau acalpuco 300l

    Bon ben voilà.... en faite je me suis trompé de sens, au lieu d'augmenter la température je l'ai diminué oupss!!!! J'entends bien le "clic"
    Donc problème résolu.
    Bonne fin de journée.
     





Sur le même thème :





 

Discussions similaires

  1. [Thermique] Chauffe-eau ACI 300L. Atlantic ne chauffe plus [Résolu]
    Par lmdchatard dans le forum Dépannage
    Réponses: 20
    Dernier message: 06/10/2015, 18h20
  2. [Thermique] Pb chauffe eau electronic ACI Thermor 300l [Résolu]
    Par manoppello dans le forum Dépannage
    Réponses: 24
    Dernier message: 09/08/2015, 09h24
  3. [Thermique] Chauffe-eau électrique De Dietrich 300L Cor-email : ne chauffe plus ! [Résolu]
    Par lyonnais0691 dans le forum Dépannage
    Réponses: 12
    Dernier message: 27/02/2014, 12h21
  4. [Thermique] Pb chauffe eau PACIFIC 300l vertical [résolu]
    Par Benat64 dans le forum Dépannage
    Réponses: 30
    Dernier message: 09/02/2012, 19h55
  5. Réponses: 2
    Dernier message: 01/03/2011, 08h23