Discussion fermée
Affichage des résultats 1 à 11 sur 11

Cumulus qui ne fonctionne pas



  1. #1
    lilou023

    Question Cumulus qui ne fonctionne pas


    ------

    Bonjour,

    Nous avons acheté un nouveau cumulus pour changer l'ancien.
    Ma mère l'a installé et tout semble normal mais il ne chauffe pas l'eau.

    Y a til un prérequis que nous aurions pu oublié.

    Il y a deux jours l'eau a qyuand meme chauffée un peu mais presque pas juste un peu tiede froide.

    Merci de votre aide car on ne sait vraiment pourquoi il ne fonctionne pas.

    Lilou

    -----

  2. Publicité
  3. #2
    FRISQUETDEP

    Re : Cumulus qui ne fonctionne pas

    Bonjour.

    Est-ce que l'ancien ballon chauffait encore??.
    Si non contrôler l'alimentation electrique.(avec prudence)
    Si oui contrôler le réglage de température sur le thermostat ou encore s'il n'est pas en sécurité.
    Pour réenclancher la sécurité, chercher un petit trou sous le thermostat et avec une pointe repousser l'inter de coupure (alimantation déconnectée bien sur).
    Bon courrage

  4. #3
    LEDOCTEUR

    Re : Cumulus qui ne fonctionne pas

    BJR,
    Ton message manque un peu de précision quelle sorte de cumulus,branché comment,etc....Bonne chance

  5. #4
    lilou023

    Re : Cumulus qui ne fonctionne pas

    L'ancien ballon ne chauffait plus car tres entartré, il a juste surchauffé au niveau électrique.

    Le thermostat semble bien mis. Pour la sécurité je vais aller voir mais comme il a un peu chauffé je pense que ce n'est pas cela ?

    Merci de vos reponses
    Lilou

  6. A voir en vidéo sur Futura
  7. #5
    lilou023

    Re : Cumulus qui ne fonctionne pas

    C'est un cumulus 300 litre triphasé sauter pose murale
    est ce que ces précisions peuvent aider ?

    Il est alimenté en haut en haut et en bas.

    Y a til autre chose que je puisse indiquer pour vous aider a m'aider ?

    Merci encore de vos reponses,

    Lilou

  8. #6
    LEDOCTEUR

    Re : Cumulus qui ne fonctionne pas

    RE,
    si tu es sur que tout est normal que tu as du courant dans tes fils electriques et si il est neuf ,il est donc sous garantie, fais la marcher.Bonne chance!

  9. Publicité
  10. #7
    gienas
    Modérateur

    Re : Cumulus qui ne fonctionne pas

    Bonjour lilou023 et tout le groupe

    Je suis un peu comme LEDOCTEUR, s'il ne fonctionne pas, il faudra faire marcher la garantie. Mais comme il n'a encore jamais fonctionné, rien ne prouve qu'il est correctement monté/branché.

    C'est ce à quoi il faut s'attacher.

    Je suppose que l'hydraulique est bonne, et que l'eau passe bien et dans le bon sens. J'ai un peu un doute avec les haut et bas, mais passons, cela doit aller aussi, même à l'envers.

    Pour chauffer, il faut que les résistances (à vérifier à l'ohmmètre) soient bonnes et que la tension soit bien présente dessus. Attention, pour avoir moi-même acheté un triphasé, il était câblé en mono. As-tu fait ce qu'il faut?

  11. #8
    lilou023

    Re : Cumulus qui ne fonctionne pas

    Concernant le branchement electrique je pense qu'il est bon car ma mère s'y connait bien en electricité.

    Néanmoins par rapport avos réponse je me demande si quelqu'un pourrait me dire:
    Le tuyau du haut du cumulus est l'eau chaude et celui du bas l'eau froide.
    Néanmoins il y a de l'eau qui arrive dans les deux tuyaux est ce normal ?

    Quelqu'un pourrait il me conseiller un endroit ou je pourrais trouvé des informations sur comment branché un cumulus triphasé un site ou un livre.

    Merci bcp de votre aide car nous voudrions pouvoir nous installer avec notre petite puce mais sans eau chaude ca ne sera pas possible.

    Merci encore pour vos réponses,
    Lilou

  12. #9
    gienas
    Modérateur

    Re : Cumulus qui ne fonctionne pas

    Bonjour lilou023 et tout le groupe

    Citation Envoyé par lilou023 Voir le message
    ... Le tuyau du haut du cumulus est l'eau chaude et celui du bas l'eau froide.
    Néanmoins il y a de l'eau qui arrive dans les deux tuyaux est ce normal ? ...
    Je pense que oui, c'est normal. En fait, c'est une erreur d'interprétation. Comme l'ensemble est sous pression , l'arrivée froide et le départ chaud peuvent servir à y puiser de l'eau. Il y a de l'eau partout, qui ne demande qu'à sortir, si on la laisse faire

    Citation Envoyé par lilou023 Voir le message
    ... Quelqu'un pourrait il me conseiller un endroit ou je pourrais trouvé des informations sur comment branché un cumulus triphasé un site ou un livre.
    ...
    La meilleure information est la notice de branchement de l'appareil. Tu dis qu'il est triphasé, mais tu n'as pas dit si le réseau électrique, chez toi, est triphasé aussi.

    En tri des deux côtés, il faut brancher 3 fils sur les phases, plus la terre. Câbler au préalable le cumulus en triphasé, comme le dit la notice.

    Si alimentation en mono, il n'y aura que 2 fils plus la terre. Il faut préparer le cumulus à un branchement mono, comme sur la notice.

  13. #10
    lilou023

    Smile Re : Cumulus qui ne fonctionne pas

    oui le réseau est triphasé et nous allons revoir le branchement pour être sur que tout est ok.

    Merci bcp de vos conseils,

    Lilou

  14. #11
    gienas
    Modérateur

    Re : Cumulus qui ne fonctionne pas

    Bonjour lilou023 et tout le groupe

    Citation Envoyé par lilou023 Voir le message
    oui le réseau est triphasé ...
    Généralement, le branchement est prévu sans le neutre (sans le fil bleu en général), donc en trois fois 400V sur les trois phases du chauffe eau.

    On ne trouve de 230V nulle part , sauf si l'on mesure par rapport à la terre, qui doit être branchée obligatoirement, pour la sécurité des personnes.

Discussions similaires

  1. [Divers] Pb TV Dual qui ne fonctionne pas
    Par mouss_67 dans le forum Dépannage
    Réponses: 0
    Dernier message: 09/04/2007, 16h19
  2. Mise à jour ZA qui ne fonctionne pas
    Par vercasand dans le forum Internet - Réseau - Sécurité générale
    Réponses: 5
    Dernier message: 07/08/2006, 17h18
  3. pc ecran noir pas d'amorce fonctionne pas
    Par superspops dans le forum Matériel - Hardware
    Réponses: 2
    Dernier message: 26/05/2006, 15h30
  4. mes javascript:popupimage ne fonctionne pas sur mon site web mais fonctionne en local
    Par cead5311 dans le forum Internet - Réseau - Sécurité générale
    Réponses: 6
    Dernier message: 28/01/2006, 17h31
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...