Discussion fermée
Affichage des résultats 1 à 21 sur 21

les pannes s'enchaînent sur mon lv 12-563 de sholtes



  1. #1
    pbeaudet

    les pannes s'enchaînent sur mon lv 12-563 de sholtes


    ------

    bonjour,
    ceci est mon premier message sur ce forum, j'espere qu'il ne sera pas trop brouillon, car je ne suis qu'un bricoleur du dimanche qui ne connait pas grand chose en electronique.
    voici l'énumeration dans l'ordre chronologique des pannes:
    - le bouton marche/ arrêt ne revient plus en place (je l'ai réparer seul, comme un gd)
    - lorsque le bouton de 1/2 charge n'est pas enfoncé le programmateur se bloque avant que l'eau ne chauffe, la machine tourne sans arret. je suis obligé de tourner le programmateur. En revanche si la 1/2 charge est enclenchée, le lavage se passe bien.
    - peu après, le bouton de 1/2 charge casse également, mais je n'arrive pas a le réparer. je ne sais plus comment placer le ressort qui est a l'interieur du bouton.
    - n'ayant plus de 1/2 charge mon lave vaisselle devient semi-manuel.
    - ensuite je me rend compte que le lave vaisselle lave a l'eau froide.
    - et pour finir, maintenant li fait disjoncter la maison.

    je remercie d'avance les bonnes âmes qui pourront m'aider

    -----

  2. Publicité
  3. #2
    u96

    Re : les pannes s'enchainent sur mon lv 12-563 de sholtes

    bonjour
    selon vos informartions vous devez avoir un probleme de chauffage.
    a verifier ohmiquement avec un testeur:
    resistance chauffage (doit avoir une valeur)
    thermostat de securite (doit etre passant=0ohms)
    accessible sous le lv a droite
    la resistance est visible ds la cuve
    amities u96
    Le paradis sur terre? la beauté... de mon ile.

  4. #3
    pbeaudet

    Re : les pannes s'enchainent sur mon lv 12-563 de sholtes

    Citation Envoyé par u96 Voir le message
    bonjour
    selon vos informartions vous devez avoir un probleme de chauffage.
    a verifier ohmiquement avec un testeur:
    resistance chauffage (doit avoir une valeur)
    thermostat de securite (doit etre passant=0ohms)
    accessible sous le lv a droite
    la resistance est visible ds la cuve
    amities u96
    merci, j'essaye dès que possible.
    mais en ce qui concerne le bouton, comment remettre le ressort ?

    merci encore

  5. #4
    pbeaudet

    Re : les pannes s'enchainent sur mon lv 12-563 de sholtes

    bonjour a ceux qui me lise,
    la résistance n'a pas de valeur à l'ohmètre, elle doit etre fichue,
    le thermostat est passant, ce qui doit être normal d'après U96.
    de plus ma pompe était sortie de son logement, et c'est cela qui faisait que mon LV disjonctait.
    je vais donc changer la résistance et acheter un nouveau bouton, j'espère que cela suffira et qu'il n'y aura pas de suite à ce feuilleton;
    en tous cas merci de tes conseil u96.
    pbeaudet

  6. A voir en vidéo sur Futura
  7. #5
    lorist

    Re : les pannes s'enchainent sur mon lv 12-563 de sholtes

    Bonjour, j'ai le même problème sur mon lave vaisselle Scholtès lvti 12-411
    La résistance est à 28 ohms, ce qui me semble correct?
    Quelles sont les vérifications que je dois faire? A partir des bornes de la résistance, j'ai : un double fil (orange et violet) qui part vers un "pressostat" (je crois?), et un autre qui part vers deux bornes situées côté arrières droit de la cuve.
    A quoi servent ces "machins"? et quelles sont leurs valeurs normales?
    Merci par avance.

  8. #6
    pbeaudet

    Re : les pannes s'enchainent sur mon lv 12-563 de sholtes

    en fait ce feuilleton aurat une suite, car le revendeure de pieces détachés me dit que, après l'avoir contrôlée que c'est normal que ma résistance n'est pas de valeur (il avait un testeur à aiguille comme le mien) faudrait il tester avec un testeur électronique?
    là je suis perdu.

  9. Publicité
  10. #7
    richard 31
    Modérateur

    Re : les pannes s'enchainent sur mon lv 12-563 de sholtes

    bonsoir,

    en fait ce feuilleton aurat une suite, car le revendeure de pieces détachés me dit que, après l'avoir contrôlée que c'est normal que ma résistance n'est pas de valeur (il avait un testeur à aiguille comme le mien) faudrait il tester avec un testeur électronique?
    là je suis perdu.
    moi aussi,mais pas vraiment
    pas de valeur= résistance hs, a aiguilles ou électronique aucune différence,
    c'est du n'importe quoi!!! c'est le cafetier du coin qui a fait la mesure??
    attention un vendeur(magasinier) n'est pas forcément féru de technique, mais quand même
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  11. #8
    pbeaudet

    Re : les pannes s'enchainent sur mon lv 12-563 de sholtes

    bonjour,
    en fait ce monsieur m'a souvent aider et conseiller dans mes déboires avec les appareils électroménager, mais il est vrai que ce n'est pas lui qui se déplace pour dépanner.
    Ce qu'il me conseille, et cela je l'ai lu pour une machine à laver dans ce forum, c'est de faire une mesure du voltage sur les plots de la résistance, au moment ou le programmateur s'arrête. j'ai donc tous remis en place pour faire cette mesure. Cela ne mange pas de pain mais je pense que cela confirmera ce que vous me dites (resistance hs)
    je vous tiens au courant (hihihi)
    merci

    pbeaudet

  12. #9
    richard 31
    Modérateur

    Re : les pannes s'enchainent sur mon lv 12-563 de sholtes

    re,

    c'est de faire une mesure du voltage sur les plots de la résistance,
    dans ce cas faites tout de même attention car c'est pas bon de se le prendre dans les doigts(230v), mais si cela peut vous conforter dans votre diagnostic, je veux bien
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  13. #10
    pbeaudet

    Re : les pannes s'enchainent sur mon lv 12-563 de sholtes

    Bonjour
    en fait malgré la manip, le doute continue, en effet après avoir tous remonté avec un voltmètre branché sur la résistance, le cycle s'est passé normalement, le courant est arrivé à la résistance qui a chauffé (cela devient difficile), et le programmateur ne s'est pas arrêté.
    Sur la lancé, je fais un autre essai ce matin et là:
    - le programmateur se stop avant que le chauffage n'entre en action,
    je fais donc comme d'hab, je passe en mode manuel.
    - sur ce, le chauffage se met en route et le lavage se déroule normalement jusqu'au deuxième pas de blocage, c'est à dire après le rinçage, donc mode manuel.
    Voilà de quoi déconcerter...
    merci pour votre aide, mais j'en ai encore besoin

  14. #11
    pbeaudet

    Re : les pannes s'enchainent sur mon lv 12-563 de sholtes

    bonjour,
    une question me turlupine:
    lorsque je test ma résistance elle est passante comme le thermostat, mais quand vous dites qu'elle doit avoir une valeur, c'est que l'aiguille bouge et s'arrête sur un chiffre ou l'aiguille bouge tout simplement.
    et si l'aiguille ne bouche pas vous appelez cela comment?
    merci encore
    cordialement

    pbeaudet

  15. #12
    droulfred

    Re : les pannes s'enchainent sur mon lv 12-563 de sholtes

    Bonjour pbeaudet,

    En effet votre résistance doit avoir uen valeur "fixe"; avec votre appareillage, l'aiguille doit bouger et se stabiliser sur une valeur (ordre de grandeur 30 ohm).

    Si l'aiguille ne bouge pas, soit votre résistance est en CC (valeur 0 ohm) soit elle est en CO (valeur infinie). Dans ces 2 cas, la R est foutue!

    Bonne journée

    Fred

  16. Publicité
  17. #13
    pbeaudet

    Re : les pannes s'enchainent sur mon lv 12-563 de sholtes

    bonjour,
    merci pour ces renseignements, mais peux tu me dire pourquoi elle chauffe quand même(cela m'empêche de dormir).

    cordialement
    pbeaudet

  18. #14
    droulfred

    Re : les pannes s'enchainent sur mon lv 12-563 de sholtes

    Bonjour,

    Si elle chauffe, la R est bonne.....

    Quelle valeur indique votre ohmètre et êtes vous sur de bien utiliser ce dernier?

    A bientot
    fred

  19. #15
    richard 31
    Modérateur

    Re : les pannes s'enchainent sur mon lv 12-563 de sholtes

    bonjour,

    le programmateur se stop avant que le chauffage n'entre en action,
    je fais donc comme d'hab, je passe en mode manuel.
    - sur ce, le chauffage se met en route et le lavage se déroule normalement jusqu'au deuxième pas de blocage, c'est à dire après le rinçage, donc mode manuel.
    controlez dans ce cas votre niveau d'eau au besoin faites un complément manuel via ajout d'une carafe d'eau
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  20. #16
    pbeaudet

    Re : les pannes s'enchainent sur mon lv 12-563 de sholtes

    Citation Envoyé par droulfred Voir le message
    Bonjour,

    Si elle chauffe, la R est bonne.....

    Quelle valeur indique votre ohmètre et êtes vous sur de bien utiliser ce dernier?

    A bientot
    fred
    bonjour,
    en fait je ne suis sur de rien, mais j'ai testé mon ohmètre sur une résistance d'appareil électronique, ce qui lui donnait une valeur, mais je n'ai pu vérifier cette dernière car je ne connait pas le code des couleurs.
    Je posséde un multimètre à aiguille avec une mollette pour mettre l'aiguille à 0 pour les ohms. Lorsque l'on mesure la résistance qui nous concerne, faut-il mettre sur *1, *10, *100.... Lorsque j'ai testé l'aiguille est allé sur 0

    En ce qui concerne la quantité d'eau, j'ai plusieurs fois rajouté de l'eau et cela faisait que la résistance chauffait et que le programme repartait. mais comme pour rajouter de l'eau il faut arrêter la machine et l'ouvrir, pour ensuite la remettre en marche, je me suis demandé si, en faisant simplement un arrêt et repartir avec le bouton marche/arrêt, l'effet ne serait pas le même.
    Malheureusement si , rien q'en arrêtant et en redémarant mon voltemètre m'indiquait la mise en chauffe de la résistance. mais en ce qui concerne le 2ème endroit de blocage rien n'y fait ni eau ni remise en route.
    j'ai quand même commandé une résistance....
    en tous cas merci de vos conseils mais je commence à désespérer.
    cordialement
    pbeaudet

  21. #17
    droulfred

    Re : les pannes s'enchainent sur mon lv 12-563 de sholtes

    Bonjour pbeaudet,

    L'idée de tester sur une R est bonne...pour connaitre le code couleur, allez dans google et taper "code couleur résistance"; il y a pas mal de sites qui vous expliquent comment "déchiffrer" la valeur d'une résistance; je vous invite à aller sur ce site "http://www.atlence.com/" où un petit pgm très bien fait vous donne la valeur des R en fonction du code couleur....

    Par contre, je ne pense pas que vous auriez du acheter une nouvelle R, elle ne semble pas encore en cause actuellement.

    Concernant votre valeur indiquée et d'après ce que vous me dites, je pense que votre voltmètre est placé sur un calibre trop haut....diminuer ce calibre et l'aiguille devrait bouger...

    Réalisez également les tests proposés par Richard 31

    Bonne journée

    Fred

  22. #18
    pbeaudet

    Re : les pannes s'enchainent sur mon lv 12-563 de sholtes

    bonjour,
    je n'ai pas encore vérifier mon multimètre, mais en ce qui concerne le niveau d'eau, comment le contrôler ?
    Par contre peu avant les pannes je trouvais que le bruit lors du remplissage n'était plus le même.... Cela peut-il venir du systeme anti-débordement?
    De plus, j'ai demonté le côté du lv, et quand l'eau passe dans cette "boite plastique très fine" je trouve qu'il n'y a pas beaucoup de pression; mais ne sachant pas à quoi cela correspond, je suppute.

    merci encore

    cordialement

    pbeaudet

  23. Publicité
  24. #19
    pbeaudet

    Re : les pannes s'enchainent sur mon lv 12-563 de sholtes

    bonjour,
    après réglage correct et le prêt d'un autre multimétre, je peux dire que la valeur de la résistance est de 20 ohms.

    merci

    pbeaudet

  25. #20
    pbeaudet

    Re : les pannes s'enchainent sur mon lv 12-563 de sholtes

    Citation Envoyé par richard 31 Voir le message
    bonjour,


    controlez dans ce cas votre niveau d'eau au besoin faites un complément manuel via ajout d'une carafe d'eau
    bonjour,
    en fait comme je le disait plus haut, lorsque je rajoute de l'eau, la résistance chauffe et le programme continue, mais cela se fait également lorsque j'arrête le LV et que je redémarre aussitôt.
    il en est de même pour le 2ème blocage, si le chauffage se met en route la machine continu, sinon il suffit d'éteindre et de redemarer pour que la résistance se mette en route.
    quelqu'un connaît il se problème et que faire pour isoler la panne (manque d'eau ou autre?)

    merci
    pbeaudet

  26. #21
    richard 31
    Modérateur

    Re : les pannes s'enchainent sur mon lv 12-563 de sholtes

    re,
    dans ce cas ma suggestion serait de remplacer le pressostat de niveau (il se trouve a mon avis coté latéral droit)
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

Discussions similaires

  1. [Brun] Pannes sur tv samsung
    Par didou56 dans le forum Dépannage
    Réponses: 6
    Dernier message: 13/02/2007, 22h18
  2. 563 km/h : le véhicule diesel le plus rapide de tous les temps !
    Par RSSBot dans le forum Commentez les actus, dossiers et définitions
    Réponses: 15
    Dernier message: 27/08/2006, 16h42
  3. mon lave vaisselle scholtes 12-563 deborde
    Par flyingcarpet dans le forum Dépannage
    Réponses: 1
    Dernier message: 08/03/2006, 16h11
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...