Discussion fermée
Affichage des résultats 1 à 3 sur 3

Perdu dans tous ces cables !



  1. #1
    tatien43

    Perdu dans tous ces cables !

    Je viens d' aquerir un home cinéma et malgré les explications fournis je n' arrive pas a faire fonctionner mes enceintes avec la TV, le démodulateur, le magnétoscope et le dvd inclu dans le home cinéma. Quelqu' un pourrait me fournir une explication ou un schéma ? Merci d' avance.

    -----


  2. #2
    doubleyou

    Re : Perdu dans tous ces cables !

    Citation Envoyé par tatien43 Voir le message
    Je viens d' aquerir un home cinéma et malgré les explications fournis je n' arrive pas a faire fonctionner mes enceintes avec la TV, le démodulateur, le magnétoscope et le dvd inclu dans le home cinéma. Quelqu' un pourrait me fournir une explication ou un schéma ? Merci d' avance.
    Bonjour
    Bien que difficile à distance et sans connaitre les différents modèles d'appareil, je t'explique comment les miens sont branchés. Cela aidera peut-être.
    1er point d'abord, je pense que les enceintes avant/droite et gauche, arrière/droite et gauche sont correctement branchées et qu'en mettant un CD de musique dans ton lecteur (sans s'occuper du reste)cela fonctionne.

    Ensuite sur le décodeur TV, j'ai 2 prises Péritel( un rectangle avec plein de broches)
    La 1ère va à une prise Péritel sur la TV
    La 2ème va à une prise Péritel sur le magnétoscope

    puis de la prise Péritel du Home Cinéma je pars sur la 2ème prise Péritel de la TV (j'espère que ta TV à 2 péritel)
    + un cable audio (avec petites prises rouge et noire) qui vient également du décodeur et va sur le Home Cinéma sur Audio In TV (entrée son TV)

    bien sûr,en fonctionnement, il faut sélectionner sur le Home Cinéma, la source qui doit fournir le son, c'est-à-dire TV/DVD/radio/etc. Il y a un bouton pour cela.

    Je sais, cela à l'air compliqué mais avec un peu de patience
    A+

  3. #3
    rodabus

    Re : Perdu dans tous ces cables !

    Bonjour.quel est le modèle de télé ?? Attention, je me suis fait avoir avec un plasma Hitachi, car il faut valider la sortie audio en entrant dans le menu !! N.B. Ce n'est pas indiqué sur la notice d'utilisation (c'est malin ! ) A+

Sur le même thème :

Discussions similaires

  1. Comment trouver les bons cables dans une goulotte ?
    Par Archive dans le forum Électronique
    Réponses: 18
    Dernier message: 23/11/2007, 12h59
  2. Perdu dans le Net
    Par psycho38400 dans le forum Internet - Réseau - Sécurité générale
    Réponses: 3
    Dernier message: 10/08/2007, 18h32
  3. Pertes de tension dans des cables
    Par arkitect dans le forum Physique
    Réponses: 8
    Dernier message: 27/01/2007, 15h24
  4. perdu dans le ciel !
    Par pcab dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 2
    Dernier message: 20/04/2005, 20h24