Discussion fermée
Affichage des résultats 1 à 6 sur 6

Lave Vaisselle Whirlpool Adp7551 [résolu]




  1. #1
    chaiz2jard1

    Unhappy Lave Vaisselle Whirlpool Adp7551 [résolu]

    Bonjour a tous,

    Je suis nouvelle sur ce forum, j'espère que vous pourrez m'aider.
    Voilà, mon lave vaisselle ne veut plus démarrer. Il commence et au bout de 10 seconde, se met en arret, et il clignote 6 fois de suite. Nous avons vérifié les arrivées d'eau, et tout semblait normal. Nous avons donc ouvert et là, nous avons vu de l'eau sans le fond, là ou il y a les fils électriques. Il y a aussi un tuyau transparent qui tombe. je ne sais pas si ce tuyau est débranché ou si il est là dans le but d'aspirer l'eau du fond.
    Quelqu'un pourrait-il nous aider

    merci d'avance

    -----


  2. Publicité
  3. #2
    michelf77

    Re : Lave Vaisselle Whirlpool Adp7551

    BONSOIR,mesure de sécurité.En tout premier débranche la prise éléctrique,aprés séche bien l'eau qui est au fond avec un séche cheveux par exemple et ensuite enléve la plaque sur le coté par lequel l'eau arrive.Rebranche et fais un essai de remplissage pour visualiser lafuite .avant ca tu peux aussi verifier si le tuyau d'arrivée d,eau est bien relié a l'éléctrovanne

  4. #3
    chaiz2jard1

    Re : Lave Vaisselle Whirlpool Adp7551

    Merci de ta réponse!
    Alors la prise électrique est débranchée, le fusible aussi (au cas ou!). je n'ai pas de seche cheveux, penses-tu qu'avec une serviette, cela fasse le même effet?
    hier, mon mari a penché le LV et de l'eau a coulé de par dessous! aujourd'hui, nous avons enlevé la plaque de droite, je ne sais pas par quel coté arrive l'eau!
    et je ne sais pas non plus a quoi ressemble un electrovanne!!!


  5. #4
    michelf77

    Re : Lave Vaisselle Whirlpool Adp7551

    ben il faut absolument bien sécher partout car si de l'eau a coulée sur la filerie éléctrique bonjour le courtcircuit si tu remet en route aprés.Quand tu ouvre la porte du lv tu vois le coté de larrivée d'eau c'est celui ou il y a une sorte de rond pércé.Démonte ce coté ca te doneras accés au circuit de remplissage,refait un essai pour essayer de visualiser si il y a une fuite.Laisse tomber éléctrovanne pour l'instant.NB:vérifie le flotteur de sécurité de trop plein en dessous la filerie,c'est une piece en polystiréne reliée a un contacteur,ca peut aussi provenir de ca(sous reserve).je dois me déconnécter.Si ta encore besoin de conseil,renvoie moi un msg privé je te répondrai demain.bon courage,il faut vancre cette panne

  6. #5
    chaiz2jard1

    Re : Lave Vaisselle Whirlpool Adp7551

    vu que j'ai quand même 2 mains gauches , j'ai fait une recherche dans mes papiers, et j'ai retrouvé la facture de ce maudit LV . Et bien, ma belle mère avait pris l'extension de garantie, donc il est encore garanti!! Je pense que je vais appeler le réparateur!!!
    Merci en tout cas pour ton aide, mais je prefere ne pas prendre de rique, cette panne m'a l'air quand même assez compliquée (trop pour moi en tout cas!!!)

  7. A voir en vidéo sur Futura
  8. #6
    chaiz2jard1

    Re : Lave Vaisselle Whirlpool Adp7551

    Bonjour,
    alors, le dépanneur est passé ce matin, il a changé le moteur et le circuit électrique qui avait grillé! heureusement que j'avais pris l'extension de garantie (200euros, mais sinon, presque 300 euros de réparations! ) En tout cas, merci pour votre aide.

    Le problème étant résolu, la discussion est a présent verrouillée afin de ne pas en dénaturer la qualité.

    Il vous est toutefois possible de créer un nouveau fil de discussion avec une copie du titre en lien comme référence,
    La modération
    Dernière modification par richard 31 ; 31/03/2007 à 17h53.

Sur le même thème :

Discussions similaires

  1. [Blanc] lave vaisselle whirlpool ADP6830 [résolu]
    Par aldol dans le forum Dépannage
    Réponses: 6
    Dernier message: 14/12/2007, 17h46
  2. [Blanc] Panne Lave Vaisselle Whirlpool ADP741[résolu]
    Par papybel dans le forum Dépannage
    Réponses: 15
    Dernier message: 10/11/2007, 11h37
  3. [Blanc] Whirlpool ADP5552 Lave-Vaisselle[résolu]
    Par steph2k7 dans le forum Dépannage
    Réponses: 1
    Dernier message: 08/10/2007, 16h59
  4. [Blanc] lave vaisselle Whirlpool ADG 8442 [résolu]
    Par eko94 dans le forum Dépannage
    Réponses: 1
    Dernier message: 12/07/2007, 01h08
  5. probleme avec mon lave vaisselle whirlpool adp7551
    Par squale007 dans le forum Dépannage
    Réponses: 3
    Dernier message: 04/12/2006, 12h13