[Blanc] Givre Hoover R5414E [résolu]
Discussion fermée
Affichage des résultats 1 à 15 sur 15

Givre Hoover R5414E [résolu]



  1. #1
    bertrandbd

    Givre Hoover R5414E [résolu]


    ------

    Bonsoir,

    J'ai un problème avec mon combi R5414E Hoover (2 moteurs séparés). Il y a 4 mois j'ai changé le thermostat mécanique de la partie réfrigérateur. Depuis peu, ce dernier gèle les aliments contenant de l'eau lorsqu'il sont situés en partie basse. Avec un thermomètre, j'ai pu constater que la température descendait à -0.5 °C

    Existe-il un moyen de régler le thermostat ou celui-ci est-il mort bien que quasiment neuf?

    merci

    nota: la partie congélateur est commandée par une platine électronique

    -----

  2. #2
    bertrandbd

    Re : Givre Hoover R5414E

    Personne n'a d'idée?

  3. #3
    bret35
    Invité

    Re : Givre Hoover R5414E

    bonsoir
    la sonde de votre thermostat part -elle dans une gaine dans l'isolation ou est elle fixée au fond de la partie refrigerateur ?
    a+

  4. #4
    bertrandbd

    Re : Givre Hoover R5414E

    la sonde est fixée sur la plaque au fond du frigo par l'intermédiaire d'un clip mais le tuyau du thermostat passe par des gaines pour remonter sur la partie commande du thermostat qui est sur le bandeau face avant du frigo

    J'espère que mes explication sont claires

    merci

  5. A voir en vidéo sur Futura
  6. #5
    richard 31
    Modérateur

    Re : Givre Hoover R5414E

    bonsoir,
    non ne remplacez pas de nouveau le thermostat, mais une photo de la paroi lorsque prise en givre serait édifiant pour vous répondre, ceci pour voir si sa surface(givre) est bien répartie, car si souci sur le circuit par charge insuffisante (ou début de fuite) cela expliquerai le souci
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  7. #6
    bertrandbd

    Re : Givre Hoover R5414E

    bonsoir

    je ne suis pas un expert en photi mais je vais essayer de vous faire ça

    merci

  8. #7
    bertrandbd

    Re : Givre Hoover R5414E

    Image de la paroi qui est entièrement givrée ansi que la sonde

    J'espère que vous pourrez voir le photo


    merci
    Dernière modification par bertrandbd ; 17/06/2007 à 21h54.

  9. #8
    richard 31
    Modérateur

    Re : Givre Hoover R5414E

    re,
    pas trop visible, mais l'évapo paraît être ok, (je ne voie pas l'emplacement de la sonde, mais bon!!!
    voici mon idée défaire a nouveau le clip de la sonde mettre de la graisse de vaseline sur l'extremité de la sonde et bien la plaquer contre la paroi avec son clip ensuite voir le résultat (ne toucher aucun réglage du thermostat ormis le bouton prévu a cet effet en le réglant sur 1)
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  10. #9
    bertrandbd

    Re : Givre Hoover R5414E

    Oui je reconnais que je ne suis vraiment pas bon en photo (non non ce n'est pas l'appareil ...).

    Pour la sonde, j'avais fait une autre photo mais elle est encore plus mauvaise

    Je vais mettre de la vaseline en refixer proprement la sonde. Qu'est ce qu'il faut vérifier pour voir si elle n'a pas été abîmée au montage?

    En revanche; je ne comprend pas bien pourquoi un circuit qui a une perte de charge en fréon ferait du givre alors que d'après moi il devrait ne pas refroidir

    merci

  11. #10
    richard 31
    Modérateur

    Re : Givre Hoover R5414E

    re,
    En revanche; je ne comprend pas bien pourquoi un circuit qui a une perte de charge en fréon ferait du givre alors que d'après moi il devrait ne pas refroidir
    cela ne parait pas être le cas pour vous,
    mais une perte partielle de charge commence comme symptôme par un abaissement de la température, la sonde du thermostat étant placée en fin de circuit de l'évaporateur donc, de fait régule moins souvent car la température de l'évaporateur est moins basse suite au manque partiel de gaz, ceci devant ensuite s'aggraver dans le temps en fonction de la quantité de gaz perdu, au point de ne plus faire de froid en phase finale, d'ou ma demande d'une photo de l'évapo qui n'a pas confirmé cette hypothèse
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  12. #11
    bertrandbd

    Re : Givre Hoover R5414E

    Merci pour ces explications claires

    J'ai remis correctement la sonde avec de la vaseline. Il n'y a plus de givre ou très peu sur l'évaporateur et plus du tout sur la sonde. En revanche la température me semble basse même lorsque le thermostat est réglé sur la position 1. En effet le thermostat déclenche pour une température de 7 °C et s'arrête à 1 °C. La sonde du thermomètre est placée à 15 cm de l'évaporateur dans la partie basse du frigo

    Est-ce normal?

  13. #12
    richard 31
    Modérateur

    Re : Givre Hoover R5414E

    re,
    voici a présent une valeur qui me convient, pourquoi???
    7-1=6/2=3 donc pour moi la température moyenne est de 3°C je suis donc satisfait, c'est bien une valeur souhaitable non?? faut pas oublier que le dégivrage est automatique donc je givre et je dégivre, pour cela il faut bien un différentiel important non??
    edit: la zone basse est la plus froide car le froid descend
    a vous lire
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  14. #13
    bertrandbd

    Smile Re : Givre Hoover R5414E

    Citation Envoyé par richard 31 Voir le message
    re,
    voici a présent une valeur qui me convient, pourquoi???
    7-1=6/2=3 donc pour moi la température moyenne est de 3°C je suis donc satisfait, c'est bien une valeur souhaitable non?? faut pas oublier que le dégivrage est automatique donc je givre et je dégivre, pour cela il faut bien un différentiel important non??
    edit: la zone basse est la plus froide car le froid descend
    a vous lire
    Oui effectivement cela se tient, cela fait effectivement 3°C en moyenne mais je pensais à tort que la température moyenne devait être plus élevée.

    Merci beaucoup pour votre aide précieuse et peut être à la prochaine fois

  15. #14
    richard 31
    Modérateur

    Re : Givre Hoover R5414E

    re,
    prochaine fois, je ne vous le souhaite pas cela dit en toute amitié,
    reste que je corrige ma valeur 3°C zone basse +1°C = 4°C zone médiane , ceci est plus conforme, seul petit bémol le réglage est a 1 sur le thermostat, mais bon!!! on pinaille
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  16. #15
    bertrandbd

    Re : Givre Hoover R5414E

    Oui et pour être très précis il faudrait aussi tenir compte de l'erreur du thermomètre mais bon c'est un seulement un frigo ....

    merci encore de votre assiduïté

    Le problème étant résolu, la discussion est a présent verrouillée afin de ne pas en dénaturer la qualité.

    Il vous est toutefois possible de créer un nouveau fil de discussion avec une copie du titre en lien comme référence,
    La modération
    Dernière modification par richard 31 ; 20/06/2007 à 06h46.

Discussions similaires

  1. Réponses: 6
    Dernier message: 23/10/2007, 20h38
  2. [Blanc] LV Hoover ne s'allume plus
    Par invitee25a1aa8 dans le forum Dépannage
    Réponses: 0
    Dernier message: 11/10/2007, 11h09
  3. [Blanc] Pb givre refrigerateur
    Par invite63ba1884 dans le forum Dépannage
    Réponses: 4
    Dernier message: 17/02/2007, 21h55
  4. [Blanc] sèche linge hoover D 6328 disjoncte [résolu]
    Par cly64 dans le forum Dépannage
    Réponses: 8
    Dernier message: 05/02/2007, 23h19
  5. givre anormal
    Par invitee9fd517b dans le forum Dépannage
    Réponses: 5
    Dernier message: 07/10/2005, 19h53
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...