Discussion fermée
Affichage des résultats 1 à 9 sur 9

problème lave linge Whirlpool AWA 8095 [résolu]



  1. #1
    oliv28

    problème lave linge Whirlpool AWA 8095 [résolu]


    ------

    Bonjour,

    Je rencontre actuellement des difficultés à lancer un cycle de lavage avec mon lave linge Whirlpool AWA 8095, qui s'arrête et affiche un code erreur F08.

    La machine se remplit en eau, elle vidange, elle essore. Par contre, en ouvrant le tambour, l'eau est froide. (l'erreur survient toujours en début de cycle).

    La résistance a l'air ok (24.3 ohms). Le pressostat fait bien les "clics". La chambre de compression est propre et le tuyau la reliant au pressostat n'est pas bouché.
    Par contre, le courant n'a pas l'air d'arriver à la résistance.

    Quelqu'un aurait-il une piste à explorer SVP ?

    Merci d'avance,
    Olivier

    -----

  2. Publicité
  3. #2
    bret35
    Invité

    Re : problème lave linge Whirlpool AWA 8095

    bonjour
    f8 correspond bien a un probleme de chauffage
    apparament votre resistance est bonne voir la filerie ou la carte de puissance
    a+

  4. #3
    richard 31
    Modérateur

    Re : problème lave linge Whirlpool AWA 8095

    re,
    style relais de chauffe sur la carte dont une patte est déssoudée par exemple, dans ce cas y remédier par un point de soudure bien franc et le tour est joué
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  5. #4
    oliv28

    Re : problème lave linge Whirlpool AWA 8095

    merci pour vos réponses rapides
    je vais donc suivre la filerie
    pour info, selon votre expèrience, qu'est-ce qui peut amener des fils à se déssouder ? les vibrations causées par l'essorage ?

  6. A voir en vidéo sur Futura
  7. #5
    richard 31
    Modérateur

    Re : problème lave linge Whirlpool AWA 8095

    re,
    non vous êtes a coté de la plaque,(avec et sans jeux de mots) la carte électronique n'est pas juste une plaquette mais supporte des composants qui sont soudés dessus, c'est l'un d'eux qui est en cause (du moins c'est mon idée) la filerie par contre comporte une connectique a chaque bouts, vous pouvez avoir l'un des connecteurs qui soit défaillant, ces fils ne sont pas soudés
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  8. #6
    oliv28

    Re : problème lave linge Whirlpool AWA 8095

    DSCF3055.JPG

    DSCF30481.JPG

    DSCF305111.JPG

    de plus, voici des photos
    le courant n'arrive pas à la résistance
    la photo avec les fils marron/bleu : quand la machine est brabchée, le courant arrive pour les fils bleu/marron à gauche (reliés au boitier noir de l'autre photo), mais n'arrive pas à ceux de droite, reliés apparemment directement à la résistance
    le boitier noir, dont j'ignore le nom et la fonction, peut il etre mis en cause
    j'ai vérifié la filerie et les soudures, et tout semble être bon à mon oeil novice
    merci encore
    olivier

  9. Publicité
  10. #7
    oliv28

    Re : problème lave linge Whirlpool AWA 8095

    Nom : DSCF3060.JPG
Affichages : 159
Taille : 116,4 Ko

    voici aussi la carte electronique
    est ce un de ces composants visibles que vous mettez en cause ?
    merci encore, bonne soirée

  11. #8
    richard 31
    Modérateur

    Re : problème lave linge Whirlpool AWA 8095

    re,
    oui, les boitiers noirs, juste faire un visuel sur l'autre coté du circuit imprimé pour voir si vous n'y voyez pas un point chaud
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  12. #9
    oliv28

    Re : problème lave linge Whirlpool AWA 8095

    Richard,

    Merci encore, j'ai réglé le problème grace à vous :
    effectivement, le relais de chauffage (celui de gauche sur la photo de mon précédent post) présentait au dos de la carte 2 points chauds flagrants, les soudures avaient tout simplement "cramé" (dû à un échauffement du relais ?).
    J'ai donc refait 2 points de soudure, et c'est reparti comme en 14 !

    Merci encore à vous Richard, et aussi à vous, autre personne m'ayant rapidement prété main forte.

    olivier

Discussions similaires

  1. [Blanc] lave linge whirlpool whirlpool awa 8127 affiche PF
    Par fred13109 dans le forum Dépannage
    Réponses: 6
    Dernier message: 09/04/2008, 21h02
  2. [Blanc] Problème lave linge Whirlpool AWA 6095/1
    Par Bumbo dans le forum Dépannage
    Réponses: 3
    Dernier message: 11/11/2007, 13h23
  3. [Blanc] Probleme lave-linge Whirlpool AWA 5105
    Par stepsoune dans le forum Dépannage
    Réponses: 3
    Dernier message: 20/02/2007, 20h19
  4. Problème sur Lave linge Whirlpool AWA 8125
    Par domdom10350 dans le forum Dépannage
    Réponses: 1
    Dernier message: 07/02/2006, 22h52
  5. lave linge whirlpool awa 1054
    Par raf93 dans le forum Dépannage
    Réponses: 0
    Dernier message: 02/09/2005, 15h13
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...