Discussion fermée
Affichage des résultats 1 à 6 sur 6

TV Sony KV32FX65 (pb télécommande)



  1. #1
    jean57100

    TV Sony KV32FX65 (pb télécommande)


    ------

    Bonjour à vous,


    Alors voila, je vous fais pars de mon problème en espérant que vous pourrez me donner un coup de main.
    Depuis quelques jours, j'ai des soucis avec la télécommande RM-887(celle fournit avec le téléviseur), il n'y a plus communication entre la télécommande et le téléviseur;
    je me dis : ba sûrement les piles qui sont en fin de vie! Je change donc ces dernières par des nouvelles, nada, toujours pareil.
    Je décide de faire un test : je prends mon camsescope et dirige le faisceau de la télécommande vers l'objectif du camescope, sur l'écran de ce dernier,
    je voie bien le voyant qui de la télécommande qui s'allume.
    Donc je pars du principe que ma télécommande RM-887 n'est pas défectueuse (une chute est si vite arrivée).
    Pour conforter mon diagnostique, je décide donc de prendre la télécommande de mon magnétoscope (également Sony) je bascule l'interrupteur de MAGN sur TV,
    je fais un essai, idem, ça ne fonctionne toujours pas.
    Ce qui conforte mon diag.

    Je décide donc de chercher du coté du téléviseur, en faite sur le devant en bas à droite, il y a 2 petites ouverture ronde sous l’interrupteur marche/arrêt,
    derrière l'une se trouve un voyant rouge qui s'active lorsque la télécommande envoie un signal vers le poste ou alors lorsque le téléviseur est en veille.
    Derrière l'autre ouverture, doit se trouver la cellule de réception du rayon de la télécommande (d’après le pictogramme).

    J’approche ma télécommande tout près des cellules pour voir si ça donne quelque chose : rien
    Je décide de poser mon doigt sur la cellule de droite (celle derrière laquelle se trouve la LED rouge) : rien
    Je pose mon doigt sur la cellule de gauche (celle censée recevoir le signal de la télécommande) et la figurez vous que cela fonctionne,
    moi je n’y comprend plus rien ! Ca fonctionne jusqu’à une distance d’environ 1.50m, c’est déjà pas mal, mais c’est pas encore ça ! Normalement ça allait plus loin.

    J’ouvre le panneau est décide de refaire les soudures de la petite platine sur la quelle se trouvent les deux cellules, trois résistances, un transistor,
    un condensateur (qui au passage fonctionne, testé au capacimètre, il a bien 217 sur 220uF).
    C’est super accessible, bravo Sony.
    Je referme le tout et refais un essai, idem, toujours pareil.


    Pour résumer :
    Ca fonctionne de près à condition de mettre le doigt sur la cellule de gauche.

    Quelqu’un a déjà été confronté à cette panne ? Qui peut me dire les éléments qui seraient défaillants et à changer ?


    Houlà, quelle roman, mais bon j’aime bien quand les choses sont assez explicites, ça permet aux professionnelles de plus facilement localisé la panne.

    Par avance,
    Merci pour votre aide
    bonjour,
    j'ai supprimé vos images ceci rendait votre post inéxploitable,(taille gigantesque) merci de bien vouloir les redéposer via l'utilisation des pièces jointes en mode avancé
    la modération

    -----
    Dernière modification par richard 31 ; 03/09/2007 à 11h35.

  2. Publicité
  3. #2
    marc.suisse

    Re : TV Sony KV32FX65 (pb télécommande)

    Hello !!

    J'aimerais quelques précisions concernant ton problème :

    - Tu dis qu'avec la télécommande d'origine , tu arrives à commander le tv jusqu'à une distance de 1,50m , mais avec la télécommande de la vidéo , cela fais pareil ou cela ne fonctionne pas du tout ?

    La plupart du temps ,c'est la télécommande qui est en cause , mais dans ton cas , c'est un peu plus litigieux , tu ne connais personne qui aurait une télécommande Sony à te prêter ?

    Sinon , il faudrait essayer de changer le récepteur dans la tv ....
    On a tous quelque chose à s'apporter .

  4. #3
    jean57100

    Re : TV Sony KV32FX65 (pb télécommande)

    Bonsoir,

    Je suis d'accord avec ce qu'écris le modérateur, d'ailleurs je m'en suis rendu compte une fois le post envoyé, j'ai essayé de rattraper le coup, mais malheureusement j'ai été trop lent, j'ai mis plus de 5 minutes, donc plus possible de modifier le post (ça m'apprendras à me servir de la prévisualisation)

    Je suivrais vos recommandations et changerais de méthode de mise en ligne d'images.

    Salut Marc.Suisse, merci de tenter de me venir en aide.

    Pour répondre à tes questions:
    Oui, j'arrive à piloter mon téléviseur jusqu'à une distance d'environ 1.50M avec le télécommande d'origine, mais à condition de fermer la cellule de gauche (je te joindrais les photos, c'est plus explicite).
    Avec la télécommande du magnétoscope (également de la marque Sony) c'est pareil.


    La j'essaye, ça ne fonctionne avec aucune des télécommandes :

    http://big.chez-alice.fr/modelereduitcorgi/sansdoigt.JPG


    Comme ça, ça fonctionne jusqu'à une distance d'environ 1.50M avec la télécommande du téléviseur mais également avec celle du magnétoscope.
    http://big.chez-alice.fr/modelereduitcorgi/doigt.JPG


    J'ai déjà fais le test avec d'autres télécommandes Sony, avec tous c'est le même résultat :

    http://modelereduitcorgi.chez-alice.fr/telecommande.JPG

    Comme tu peux le voir, j'ai plusieurs appareils audio-vidéo de la marque.

    Donc pour moi, je ne pense pas que le problème provient de la télécommande.

    Tu penses au récepteur ? La petite platine qui se trouve derrière les 2 ouvertures rondes sous le bouton marche/arrêt du poste ? Où il y a encore un autre module sur le châssis ?

    http://big.chez-alice.fr/modelereduitcorgi/platine.JPG

    J'ai refais les quelques soudures sur ce petit module, mais ça n'a rien changé !

    A oui au passage, je me suis aperçu que la LED de droite avait trois pattes, donc peut être qu'elle a aussi une fonction de cellule réceptrice, je ne voie pas d'autre solution, puisqu'en fermant la cellule de gauche, comment le téléviseur pourrait t'il capter les signaux émit par la télécommande ? Trois pattes : un patte pour la masse (GND), l'autre pour émettre la couleur rouge lorsque le poste est en veille, et la troisième pour recevoir un signal émit par la télécommande.

    Encore merci pour ton aide, je reste à ta disposition si tu veux des infos complémentaires.

  5. #4
    marc.suisse

    Re : TV Sony KV32FX65 (pb télécommande)

    Hello !!

    Bizarre ton histoire ....

    Mais c'est une fissure que je vois à côté de la cellule réceptrice sur la première photo ??

    As-tu regardé si une fois la platine en place , le récepteur se trouvait pile poil en face du trou du boîtier de la tv ??

    Ce que tu peux également essayer de faire , c'est de raccorder la platine réceptrice , mais en essayant si les fils sont assez longs , de la diriger vers l'extérieur de la tv et essayer la télécommande et voir si cela va mieux .

    Les 3 pattes de la led servent à allumer la led de 2 couleurs différentes .
    On a tous quelque chose à s'apporter .

  6. A voir en vidéo sur Futura
  7. #5
    jean57100

    Re : TV Sony KV32FX65 (pb télécommande)

    Hello Marc,


    Eh oui, je sais bien que mon histoire est bizarre, en général je m'en sors seul, mais là j'ai également du mal à comprendre, c'est pour cette raison que j'ai ouvert ce post.

    Oui tu as bien vue (vue la résolution de la photo, rien ne devrais t'échapper LOL) mais en faite, ce c'est pas vraiment une fissure, c'est plutôt une éraflure superficielle que le poste à depuis 4 ans environ. Rien de bien méchant puisque comme tu peux le voir, elle s'arrête avant la cellule.

    Oui les deux cellules se trouvent bien en face des trous, c'est super bien étudié, tout est assemblé par clips et monté sur rail de façon à ne pas pouvoir être à coté de la plaque où des trous.

    A oui Marc, ça aussi je l'ai déjà essayé le montage en fil volants, ces derniers sont assez longs, j'en ai profité pour justement poser la platine à coté du téléviseur, même résultat, j'ai refais les soudures sur la platine réceptrice et j'ai contrôlé la capa. du condensateur ! Franchement je ne sais plus quoi faire hormis changer la platine, mais si je la change et si ça ne fonctionne toujours pas ? Le problème viendrait d'ailleurs ?

    Je pensais que quelqu’un été déjà confronté à ce problème, j'en déduis que j'innove c'est tout moi ça.

    Je connais effectivement ces LED à trois pattes qui peuvent émettrent 2 couleurs différentes (c'est d'ailleurs le cas sur mon lecteur dvd Sony DVP-NS405 ainsi que sur ma PS2) rouge lorsque l'appareil est en veille et vert lorsqu'il est en marche.
    Mais sur le téléviseur, je n'ai toujours eu qu'une seule couleur sur l'ouverture de droite, c'est le rouge, il s'illumine lorsque la télécommande envoie un signal au téléviseur ou alors lorsque le téléviseur est en veille.
    C'est pour ça que je pensais que la troisième patte était attribuée à une info réceptrice. Sinon comment expliquer qu'en mettant mon doigt sur la cellule de gauche, l'info passe quand même jusqu'a une distance 1.50M ?

    Au plaisir de te relire Marc.

  8. #6
    marc.suisse

    Re : TV Sony KV32FX65 (pb télécommande)

    Hello

    Cas épineux quand même

    Sur la dernière photo , celle de la petite platine , vers le connecteur , il y a une sérigraphie , stand bye 5V et 12V , il te faut t'assurer que ces tensions sont présentes .

    Ensuite , je n'ai pas trouvé le bon schéma correspondant à ton tv , donc je ne peux pas voir exactement comment sont câblés les composants sur la platine , mais une chose est sûre , c'est que le récepteur télécommande est le "rectangle" noir sur le haut gauche de la photo .

    Pourrais-tu éventuellement , refaire une photo de la platine , mais cette fois côté soudures ,avec la même résolution que les autres ?

    Sinon , moi dans ces cas là , je commencerais par changer le récepteur de télécommande et ensuite si cela ne marche toujours pas, je cherche plus loin .
    On a tous quelque chose à s'apporter .

  9. Publicité

Discussions similaires

  1. [Brun] télécommande sony
    Par shokerman dans le forum Dépannage
    Réponses: 2
    Dernier message: 31/01/2008, 17h06
  2. [Brun] Panne TV Sony KV32FX65
    Par lafamille dans le forum Dépannage
    Réponses: 15
    Dernier message: 11/09/2007, 06h06
  3. [Brun] Panne Tv TV sony KV32FX65
    Par PANAMA dans le forum Dépannage
    Réponses: 0
    Dernier message: 04/01/2007, 18h27
  4. TV Sony KV32FX65 Chassis AE5
    Par clov dans le forum Dépannage
    Réponses: 11
    Dernier message: 04/05/2003, 05h23
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...