Discussion fermée
Affichage des résultats 1 à 1 sur 1

Panne refrigerateur/congel Samsumg RL39WBMS



  1. #1
    tfab

    Panne refrigerateur/congel Samsumg RL39WBMS


    ------

    Bonjour,

    je dois être maudit avec les refrigerateurs, voici le 2ème qui tombe en panne au bout de 3 ans ! Cette fois ci j'avais pris une extension garantie +5ans mais malheureusement l'assureur à l'air d'avoir déposé le bilan ! (allan garantie)

    Bref, me voici face à 2 pannes et à faire resurgir mes vieilles connaissances en electronique pour tenter de réparer ce frigo.

    Frigo Samsung RL39WBMS froid ventilé 1 moteur refrigerateur+congelateur

    - 1ère panne qui est survenue il y a environ 10 mois: du givre se forme regulierement dans le bas du congel. Du coup 1 fois par semaine j'étais obligé d'enlever la glace à la main
    - 2ème panne arrivée en milieu de semaine: la partie refrigerateur ne fait plus de froid. Pourtant le moteur tourne, le congelateur fonctionne.

    Je remarque qu'aucun air froid ne sort des buses dans la partie refrigerateur.

    Apres avoir parcouru ce forum tres riches d'infos, je me lance:
    -> démontage du carter du congel, et verification suivantes:
    - fusible thermique : continuité ok à l'ohmmètre
    - 2 sondes aux fils jaunes inclus dans le radiateur (radiateur=evaporateur?): ok, la résistance mesurée varie bien en fonction de la temperature
    - petit souflet qui permet l'évacuation de l'eau: me parait bouché. Avec une pointe je facilite le passage et de l'eau accumulée sort. Il me semble que ce point soit une bonne explication de l'accumulation du givre (?)

    - ensuite je remarque 2 sortes de sondes au fil rose. Sur le schema du constructeur (auto collant à l'arriere du frigo), je crois pouvoir les identifier: il s'agirait de "evap sensor". A quoi servent elles ? je remarque la résistance mesurée à l'ohmètre ne varie pas en fonction de la temp. Elle reste bloqué. Cela signifie t-il une panne ? ou comment faut il procéder pour vérifier le bon fonctionnement de ces sondes ? (voir image ci-joint, les sondes sont dans un papier type alu et situer au dessous du volet)

    Pour la sonde du frigo, je l'ai testé, sa résistance varie bien en fonction de la temp.
    Que pensez vous de ces 2 pannes ? D'où peut venir la panne de la partie refrigerateur ? Des sondes roses ? Que puis je faire de plus ?
    Merci de votre aide !

    -----
    Images attachées Images attachées  

Discussions similaires

  1. Panne refrigerateur congel KGM39390/01
    Par inox06 dans le forum Dépannage
    Réponses: 0
    Dernier message: 02/10/2006, 13h12
  2. refrigerateur indesit plus de froid frigo et congel
    Par phil29 dans le forum Dépannage
    Réponses: 2
    Dernier message: 24/08/2006, 18h50
  3. Panne Frigo Congel Whirlpool
    Par MARIE69 dans le forum Dépannage
    Réponses: 0
    Dernier message: 25/07/2006, 12h25
  4. Panne refrigerateur/congel Faure FRD290W
    Par seb30 dans le forum Dépannage
    Réponses: 2
    Dernier message: 07/07/2006, 14h13
  5. curieuse panne frigo-congèl
    Par kesskeussè dans le forum Dépannage
    Réponses: 16
    Dernier message: 05/09/2005, 10h18
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...