Discussion fermée
Affichage des résultats 1 à 3 sur 3

pas de son sur scope



  1. #1
    gonimak

    Question pas de son sur scope


    ------

    voilà:j'enregistre des émissions tv sur mon scope (un orion vps 4000) et quand je veux les visionner le son disparait ou devient très très atténué mais l'image reste impeccable.
    je précise qu'avec des k7 de film du commerce (donc que je n'ai pas enregistrées) le son ne subit aucune altération.

    et je viens de m'apercevoir de qlqchose:
    quand je regarde la tv en passant par le scope,c'est-à-dire en utilisant le canal vidéo ( et sans enregistrer auncune k7), le son disparait aussi au bout de qlq minutes.

    alors,verdict docteurs ?(réparable or not réparable ?)

    -----

  2. 📣 Nouveau projet éditorial de Futura
    🔥🧠 Le Mag Futura est lancé, découvrez notre 1er magazine papier

    Une belle revue de plus de 200 pages et 4 dossiers scientifiques pour tout comprendre à la science qui fera le futur. Nous avons besoin de vous 🙏 pour nous aider à le lancer...

    👉 Je découvre le projet

    Quatre questions à explorer en 2022 :
    → Quels mystères nous cache encore la Lune 🌙 ?
    → Pourra-t-on bientôt tout guérir grâce aux gènes 👩‍⚕️?
    → Comment nourrir le monde sans le détruire 🌍 ?
    → L’intelligence artificielle peut-elle devenir vraiment intelligente 🤖 ?
  3. #2
    parcro

    Re : pas de son sur scope

    Bonsoir,
    sur un autre vidéo orion, la cause était le condo chimique c227, 1µF/63 v connecté à la pin 11 de l'ic 201 de préampli
    sur la platine préamp audio/vidéo

  4. #3
    gonimak

    Red face Re : pas de son sur scope

    estimant la réparation à 64€ environ j'ai préféré l'achat d'un scope nouveau (bouah...70 € partit).
    merci encore de l'aide.

Discussions similaires

  1. [Brun] pas de son sur un proline 11ak37
    Par Outwill dans le forum Dépannage
    Réponses: 4
    Dernier message: 01/12/2007, 13h10
  2. pas de son sur mon PC...
    Par leewen dans le forum Matériel - Hardware
    Réponses: 3
    Dernier message: 11/01/2007, 13h43
  3. pas de son sur canalsat
    Par you2a dans le forum Dépannage
    Réponses: 4
    Dernier message: 07/01/2007, 00h55
  4. Pas de son sur TV Thomson
    Par totobus dans le forum Dépannage
    Réponses: 8
    Dernier message: 28/05/2006, 02h27
  5. Plus de son HI FI sur scope Panasonic NV -FS 100 H
    Par gégé dans le forum Dépannage
    Réponses: 0
    Dernier message: 21/06/2004, 12h49
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...