Discussion fermée
Affichage des résultats 1 à 2 sur 2

Problème de démarrage lave-vaisselle Fagor LFF-013IN



  1. #1
    HélèneL

    Problème de démarrage lave-vaisselle Fagor LFF-013IN


    ------

    Bonjour à tous,
    nous avons un souci avec notre lave-vaisselle Fagor LFF-013IN. Le mode de démarrage normal est le suivant :
    -appui sur la touche ON/OFF, qui déclenche l'allumage du voyant correspondant, et le "clignotage" du voyant de la touche "Départ/pause"
    -appui sur la touche "Départ/pause", qui fait démarrer le lave-vaisselle, et fait passer le voyant clignotant en "allumé stable".
    Depuis hier, la première étape se fait bien, mais lors de l'appui sur la touche "départ/pause", le voyant correspondant continue de clignoter et le lave-vaisselle ne démarre pas.
    Il est à noter que cette touche est avec un groupe de deux autres touches (demi-charge et départ programmé), et quand on appuie sur celles-ci, leur voyant respectif ne s'allume pas non plus.
    Le lave-vaisselle est récent mais venant d'emménager dans la maison, nous n'avons pas les factures pour faire jouer la garantie. Les réservoirs de sel et de liquide de rinçage sont correctement remplis, le filtre est propre, et la porte est bien fermée. Le lave-vaisselle n'émet aucun bip de dysfonctionnement.
    A signaler (même si je ne vois personnellement pas le rapport, mais on ne sait jamais ): nous avons coupé l'arrivée d'eau de la maison pendant un quart d'heure pour une intervention sur la chaudiere...
    Quelle peut être l'origine de ce problème et pouvons nous faire quelque chose? Toute aide est la bienvenue, merci d'avance.
    Hélène

    -----

  2. #2
    LaFronde_1

    Re : Problème de démarrage lave-vaisselle Fagor LFF-013IN

    Bonjour !

    J'ai peut-être la réponse à ton problème. J'ai un LV FAGOR LFF 013X depuis 2004 et je viens d'avoir les mêmes symptômes.

    Après démontage de la partie haute de la porte, j'ai découvert qu'une patte de la touche "Départ/pause" n'était même pas soudée !!!

    J'avais déjà eu ce symptôme mais en appuyant plusieurs fois ça finissait par démarrer, jusqu'à hier.

    Après une petite soudure, c'est reparti sans problème.

    J'espère que ça t'aidera.

    LaFronde_1.

    N'oubliez pas de débranchez les appareils électriques avant ouverture, même si ça fait perdre du temps sur le moment, ça permet d'en avoir par la suite

Discussions similaires

  1. [Blanc] Lave Vaisselle Fagor LFF-013
    Par charliecat dans le forum Dépannage
    Réponses: 6
    Dernier message: 29/07/2008, 22h13
  2. [Blanc] Panne lave vaisselle fagor LFF-023
    Par marsu2608 dans le forum Dépannage
    Réponses: 1
    Dernier message: 20/12/2007, 21h39
  3. [Blanc] probleme de masse sur lave vaisselle fagor lff-013
    Par DIDOU2 dans le forum Dépannage
    Réponses: 1
    Dernier message: 27/03/2007, 15h57
  4. probleme lave-vaisselle fagor lvd-12
    Par moonlight92 dans le forum Dépannage
    Réponses: 0
    Dernier message: 23/06/2006, 18h40
  5. Probleme Lave Vaisselle Fagor Lv 15
    Par PATINNE dans le forum Dépannage
    Réponses: 1
    Dernier message: 05/10/2005, 18h25
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...