Discussion fermée
Affichage des résultats 1 à 11 sur 11

[Blanc] seche linge AWZ 565 [résolu] en panne 2[résolu]



  1. #1
    saintefe

    [Blanc] seche linge AWZ 565 [résolu] en panne 2[résolu]


    ------

    Bonjour à tous,

    Il y a un peu moins d'un an (18/03/2007), j'ai changé les klixons de mon sèche-linge.

    Même panne ce week-end, plus de chauffage. J'ai passé les klixons à l'ohmmètre: ils sont tous les deux à 0 ohm, pas de signe extérieur de faiblesse.
    Le klixon sur le circuit d'air après le filtre est à 0 ohm également et coupe vers 50-60° C.
    Ma résistance est aussi à 0 ohm.

    Je ne trouve pas le balai qui envoie du courant sur le tambour pour la détection du taux d'humidité du linge... si quelqu'un peut m'indiquer ou il se trouve, ce serait sympa.

    J'ai regardé la carte électronique. Pas de soudure sèche, de condensateur coulé ou gonflé, pas de trace de brulure, les relais ne semblent pas charbonnés.

    Je m'en remets une fois de plus à votre sagacité.

    Merci,

    Saintefe

    -----

  2. Publicité
  3. #2
    richard 31
    Modérateur

    Re : [Blanc] Panne chauffage seche linge AWZ 565 [résolu] Encore en panne

    bonjour,
    Ma résistance est aussi à 0 ohm
    ceci est impossible, donc a revoir,
    ensuite l'on retraite le sujet
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    saintefe

    Re : [Blanc] Panne chauffage seche linge AWZ 565 [résolu] Encore en panne

    Citation Envoyé par richard 31 Voir le message
    bonjour,

    ceci est impossible, donc a revoir,
    Bon, c'est revu, toujours avec mon multimètre à 10 F: la résistance est à 23 ohm, les deux klixons à 0 (et ils font clic-clic quand je les secoue).

    Je viesnd eterminer le (re)démontage complet du sèche-linge, et je ne vois toujours aucune sonde ou balai pour l'humidité du linge.

  5. #4
    richard 31
    Modérateur

    Re : [Blanc] Panne chauffage seche linge AWZ 565 [résolu] Encore en panne

    re,
    la sonde étant si a captage électronique dans l'entourage du filtre d'entrée via des tiges en inox, mais je doute que la cause soit là (il y aurait un début de chauffe)
    par contre voir le relais de chauffe du module , si hs ben imaginez la suite
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    saintefe

    Re : [Blanc] Panne chauffage seche linge AWZ 565 [résolu] Encore en panne

    LA carte comporte 4 relais. 3 cotes à cotes, le dernier sur un coté de la carte.

    Difficile pour moi de savoir lequel commande la résistance.

    J'imagine que l'un commande le moteur, un autre le moteur en sens inverse, un troisième la pompe, un quatrième le chauffage.

    Je mets la carte en fichier attaché, si quelqu'un connait ce modèle.
    Images attachées Images attachées

  8. A voir en vidéo sur Futura
  9. #6
    richard 31
    Modérateur

    Re : [Blanc] Panne chauffage seche linge AWZ 565 [résolu] Encore en panne

    re,
    a mon avis (car votre descriptif sur le rôle des relais est bon)
    voir le relais noir a gauche en haut de la photo,
    et placer une photo du verso de la carte voir si les pistes sont ok, la puissance est forte sur la résistance donc je crois en percevoir l'échauffement sur ce relais
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  10. Publicité
  11. #7
    saintefe

    Re : [Blanc] Panne chauffage seche linge AWZ 565 [résolu] Encore en panne

    Alors là, chapeau bas, je suis impressionné !
    Effectivement, les pistes ont l'air de correspondre. Je prends une photo en repérant le connecteur, mais il me faut un peu de temps.
    Ma photo n'était pas d'une qualité terrible, mais effectivement les contacts du relais ont l'air plus oxydés que les autres. Je vais essayer de gratter un peu ou le changer.

  12. #8
    saintefe

    Re : [Blanc] Panne chauffage seche linge AWZ 565 [résolu] Encore en panne

    Voici la photo des pistes de la carte avec le repérage des connexions.

    Achat d'un nouveau relais demain et je croise les doigts.

    Merci en tout cas pour votre aide.

    Bonne soirée.
    Images attachées Images attachées

  13. #9
    saintefe

    Re : [Blanc] Panne chauffage seche linge AWZ 565 [résolu] Encore en panne

    Citation Envoyé par richard 31 Voir le message
    re,
    la sonde étant si a captage électronique dans l'entourage du filtre d'entrée via des tiges en inox...
    Bonjour,

    Je pensais que ces deux barrettes inox étaient là pour la décoration... ça fait un an que je cherchais...

  14. #10
    saintefe

    Re : [Blanc] Panne chauffage seche linge AWZ 565 [résolu] Encore en panne

    Citation Envoyé par richard 31 Voir le message
    re,
    a mon avis (car votre descriptif sur le rôle des relais est bon)
    voir le relais noir a gauche en haut de la photo...
    Bonsoir,

    Relais désoxydé (pas pû le changer, plus en stock en magasin), une des barrettes de détection d'humidité reconnectée... et le sèche-linge a refait un cycle complet.

    Merci beaucoup.

  15. #11
    richard 31
    Modérateur

    Re : [Blanc] Panne chauffage seche linge AWZ 565 [résolu] Encore en panne

    re,
    voilà qui fait plaisir a lire,
    un résolu de plus
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

Discussions similaires

  1. [Blanc] Panne sèche-linge whirpool AWZ 279
    Par hubert33 dans le forum Dépannage
    Réponses: 1
    Dernier message: 24/02/2008, 00h38
  2. [Blanc] panne seche linge tambour ne tourne plus [résolu]
    Par ph07 dans le forum Dépannage
    Réponses: 10
    Dernier message: 08/01/2008, 18h52
  3. [Blanc] Panne chauffage seche linge AWZ 565 [résolu]
    Par saintefe dans le forum Dépannage
    Réponses: 5
    Dernier message: 20/03/2007, 19h11
  4. Réponses: 1
    Dernier message: 30/10/2006, 20h44
  5. panne sèche linge Whirlpool AWZ 569/3
    Par Pacatelas dans le forum Dépannage
    Réponses: 1
    Dernier message: 28/07/2006, 17h22
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...