Discussion fermée
Affichage des résultats 1 à 7 sur 7

Problème avec portail automatique Came



  1. #1
    dn71

    Post Problème avec portail automatique Came


    ------

    Bonjour à tous

    J'ai un probleme avec un portail came carte electronique ZA3;
    j'ai l ouverture sur un moteur nr1 mais pas sur le moteur nr2 et les fusibles 5a de la carte sautent apres quelques test Je pense que la carte de commande a pris l humidité ou le moteur est hs quand pensez vous

    merci à vous de me donnez quelques tuyaus ah j oubliais les tensions aux bornes des moteurs en commandes 230v jusqu'a290v en action pour le moteur nr1 et 165environ pour le moteur nr2

    -----

  2. Publicité
  3. #2
    serrepate

    Re : pb avec portail automatique came

    bonjour,
    Si je comprends bien, tes moteurs sont alimenter directement par la tension délivrée par le réseau edf (la carte commande le fonctionnement des moteurs, pour l'ouverture ou la fermeture).

    Si tu testes les enroulements de chacun des moteur, à l'ohmmètre, afin de comparer les valeurs lues, qu'obtiens tu?

    peux tu faire des photos de ta carte électronique, dessus dessous.

    cordialement

  4. #3
    lamalsapiouso

    Re : pb avec portail automatique came

    Bon écoute il m'est arrivé ça il y 2 jours :
    Est ce que le moteur marche dans 1 sens et pas dans l'autre ?
    (débraye le et remet le en position fermé ou ouvert).
    S'il fonctionne en ayant débrayé le moteur ?
    Si cela n'est pas le cas avec 2 fils volant et à partir d'une rallonge electrique essaye aprés avoir débranché l'alimentation aux bornes même du moteur càd W-U-V de faire contact direct avecdu 240v entre W ET U puis entre W ET V.
    si ton moteur marche c'est qu'il y à Pb avec la carte . Dans mon cas une petite limace à fais contact avec de soudures derriere la carte et résultat un petit flash (les composants étant inchangeable) j'ai due acheté une nouvelle carte dans les 180€ ....

  5. #4
    dn71

    Re : pb avec portail automatique came

    Citation Envoyé par lamalsapiouso Voir le message
    Bon écoute il m'est arrivé ça il y 2 jours :
    Est ce que le moteur marche dans 1 sens et pas dans l'autre ?
    (débraye le et remet le en position fermé ou ouvert).
    S'il fonctionne en ayant débrayé le moteur ?
    Si cela n'est pas le cas avec 2 fils volant et à partir d'une rallonge electrique essaye aprés avoir débranché l'alimentation aux bornes même du moteur càd W-U-V de faire contact direct avecdu 240v entre W ET U puis entre W ET V.
    si ton moteur marche c'est qu'il y à Pb avec la carte . Dans mon cas une petite limace à fais contact avec de soudures derriere la carte et résultat un petit flash (les composants étant inchangeable) j'ai due acheté une nouvelle carte dans les 180€ ....
    bonjour
    merci pour les conseils
    le portail est ala campagne mais je pense que l idee de branché directement le 220v sur le neutre et u ou v doit me permettre de savoir si le moteur est bon au moins dans un sens je vous signalerai des que je retournerai sur place dans quelques jours j espere

    a bientot

  6. A voir en vidéo sur Futura
  7. #5
    dn71

    Re : pb avec portail automatique came

    Citation Envoyé par serrepate Voir le message
    bonjour,
    Si je comprends bien, tes moteurs sont alimenter directement par la tension délivrée par le réseau edf (la carte commande le fonctionnement des moteurs, pour l'ouverture ou la fermeture).

    Si tu testes les enroulements de chacun des moteur, à l'ohmmètre, afin de comparer les valeurs lues, qu'obtiens tu?

    peux tu faire des photos de ta carte électronique, dessus dessous.

    cordialement
    BONJOUR

    POUR LA CARTE ELECTRONIQUE VOICI LE LIEN AVEC LA DOC http://ets-buisson2.fr.nf/doc_tec/au...niques/ZA3.pdf

    JE N AI PAS PU RETOURNER REVOIR MON PROBLEME CAR CELA SE SITUE EN CAMPAGNE OU DISONS EN GRANDE BANLIEUE ET JE N Y RETOURNERAI SUREMENT LA SEMAINE PROCHAINE MAIS VOTRE AVIS M INTERESSE JE VOUS EN REMERCIE PAR AVANCE

    SALUT

  8. #6
    dn71

    Re : pb avec portail automatique came

    bonjour
    je vous indique le lien http://ets-buisson2.fr.nf/doc_tec/au...ques/ZA3.pdfou vous pourrez voir le type de carte

    et je ferai comme j ai dis plus bas en alimentant un cote puis l autre pour savoir si le moteur tourne dans un sens

    merci
    a plus tard

  9. Publicité
  10. #7
    dn71

    Cool Re : Problème avec portail automatique Came

    bonjour a tous


    je n ai pas encore resolu mon probleme mais j y suis retourner ce wek end et j ai trouve le defaut qui vient des enroulements d un des moteurs donc maintenant j ai permute les moteurs pour une utilisation de la porte avec serrure et l autre battant est bloque mais quelqu un saurait ou touver un moteur ou simplement le stator pour came f700
    merci d avance

Discussions similaires

  1. Portail automatique ouvert
    Par pop_so dans le forum Électronique
    Réponses: 2
    Dernier message: 05/08/2008, 10h26
  2. [Divers] Pb sur portail automatique
    Par nadine3324 dans le forum Dépannage
    Réponses: 8
    Dernier message: 04/04/2008, 11h10
  3. Portail automatique
    Par dbert dans le forum Dépannage
    Réponses: 3
    Dernier message: 04/06/2006, 18h19
  4. ouvre portail automatique
    Par kyjack83 dans le forum Dépannage
    Réponses: 0
    Dernier message: 10/09/2005, 18h46
  5. portail automatique.
    Par stef02240 dans le forum Électronique
    Réponses: 1
    Dernier message: 15/08/2005, 09h26
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...