Discussion fermée
Affichage des résultats 1 à 13 sur 13

LL Brandt Optima SV 1130 : moteur ne démarre pas.



  1. #1
    ginkgo54

    LL Brandt Optima SV 1130 : moteur ne démarre pas.


    ------

    Bonjour,

    Je séche sur une panne de machine BRANDT Optima SV 1130,
    Le moteur refuse de tourner, lorsque je lance un programme, le cycle commence mais s'arrête (?) au moment prévu pour le démarrage moteur, sachant que les contacts de portes sont neufs ( autre panne, autre moment )les balais charbons moteurs changés, l'essai d'enlever la courroie et lancer le moteur hors charge ( soupçons condos.) réalisé.
    Il y a un voyant vert allumé et clignotant sur la carte elec.
    pas de rouge.
    aucune indication défaut sur le panneau de contrôle.
    le voyant du pgm en cours reste allumé ( ex: lavage )
    quelqu'un de charitable peut-il m'aider à avancer, je l'en saurrai gré !!
    JPierre

    -----

  2. Publicité
  3. 📣 Nouveau projet éditorial de Futura
    🔥🧠 Le Mag Futura est lancé, découvrez notre 1er magazine papier

    Une belle revue de plus de 200 pages et 4 dossiers scientifiques pour tout comprendre à la science qui fera le futur. Nous avons besoin de vous 🙏 pour nous aider à le lancer...

    👉 Je découvre le projet

    Quatre questions à explorer en 2022 :
    → Quels mystères nous cache encore la Lune 🌙 ?
    → Pourra-t-on bientôt tout guérir grâce aux gènes 👩‍⚕️?
    → Comment nourrir le monde sans le détruire 🌍 ?
    → L’intelligence artificielle peut-elle devenir vraiment intelligente 🤖 ?
  4. #2
    ginkgo54

    Re : LL Brandt Optima SV 1130 : moteur ne démarre pas.

    Up, help me please

  5. #3
    bret35
    Invité

    Re : LL Brandt Optima SV 1130 : moteur ne démarre pas.

    bonjour
    avez vous essayé de faire le programme essorage seul ?
    a+ bret35

  6. #4
    ginkgo54

    Re : LL Brandt Optima SV 1130 : moteur ne démarre pas.

    oui, la pompe d'évacuation fonctionne mais pas le moteur en essorrage

  7. A voir en vidéo sur Futura
  8. #5
    ginkgo54

    Re : LL Brandt Optima SV 1130 : moteur ne démarre pas.

    Up, help me please

  9. #6
    richard 31
    Modérateur

    Re : LL Brandt Optima SV 1130 : moteur ne démarre pas.

    bonsoir,
    et la tachy, vous l'avez controlée??
    en bout d'arbre moteur coté opposé a la courroie,
    voir surtout si l'aimant n'est pas fendu ou absent
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  10. Publicité
  11. #7
    ginkgo54

    Re : LL Brandt Optima SV 1130 : moteur ne démarre pas.

    bonsoir,

    je viens de démonter le moteur, il y a effectivement une tachy, la bobine a l'air correcte à l'ohmétre. L'aimant à l'air d'être en place.
    Est-ce un système analogique ou un codeur ?
    Merci de votre aide,
    cordialement,
    JPierre

  12. #8
    michelduc

    Re : LL Brandt Optima SV 1130 : moteur ne démarre pas.

    bonsoir,
    si tachymètre bon et charbons, il reste le triac de comande si le moteur ne tourne jamais. s'il tourne au lavage, c'est le programmateur qui serait en faute(pas d'impulsion de la vitesse essorage)
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  13. #9
    ginkgo54

    Re : LL Brandt Optima SV 1130 : moteur ne démarre pas.

    entendu, je vais démonter le circuit de commande et vérifier le triac,
    je vous tiens au courant, c'est effectivement logique puisqu'il n'y a pas plus de rotation en lavage qu'en essorage. Comment puis-je être sûr de la tachy ?
    Cdlt,
    JPierre

  14. #10
    ginkgo54

    Re : LL Brandt Optima SV 1130 : moteur ne démarre pas.

    J'ai démonté (difficillement ) le circuit électronique après repérage bien sûr.
    Le triac qui sert probablement au moteur est monté de telle sorte que pour voir ses références, il valait mieux couper les pattes et démonter proprement.
    C'est fait, il s'agit d'un BTB 15 600 BCE ( obsolète ) donc un 600V pour 15 A. J'ai commandé un BTB 16 600BW. Je vous joins les photos de la carte .. et vous tiens au courant après reception du triac bien sûr.
    cdlt,
    JPierre
    Images attachées Images attachées

  15. #11
    ginkgo54

    Re : LL Brandt Optima SV 1130 : moteur ne démarre pas.

    Meilleurs voeux à tous,
    Hélas, honte à moi, j'ai changé le triac mais j'ai dû fait une erreur de repérage dans la pénombre et je suis coincé : il me faudrait un plan ou une photo du raccordement de la carte électronique pour un seul fil qui me reste dans les mains, à moins que par un merveilleux hasard, qq'1 ai une carte à vendre avec les fils connectés et non coupes à raz.
    Je suppose que c'est mission impossible ??
    cdlt,
    JPierre

  16. #12
    ginkgo54

    Re : LL Brandt Optima SV 1130 : moteur ne démarre pas.

    Personne pour m'aider ?
    un martien peut être...
    Merci

  17. Publicité
  18. #13
    ginkgo54

    Re : LL Brandt Optima SV 1130 : moteur ne démarre pas.

    Personne ... please help me

Discussions similaires

  1. [Blanc] Pas de vidange sur ma lavante-séchante Brandt STV 1130
    Par Dakatine dans le forum Dépannage
    Réponses: 4
    Dernier message: 11/01/2008, 14h50
  2. [Blanc] lavelinge brandt prémia ne démarre pas tout le temps
    Par pathe21 dans le forum Dépannage
    Réponses: 0
    Dernier message: 13/02/2007, 14h12
  3. [Blanc] brandt stv 1130
    Par béa21 dans le forum Dépannage
    Réponses: 2
    Dernier message: 26/01/2007, 18h55
  4. Lave vaisselle Brandt qui ne demarre pas
    Par Sven dans le forum Dépannage
    Réponses: 4
    Dernier message: 10/08/2006, 09h46
  5. Réponses: 6
    Dernier message: 23/05/2006, 22h43
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...