Discussion fermée
Affichage des résultats 1 à 4 sur 4

Panne (?) Chauffe-eau Equation 300L



  1. #1
    MonPseudoSurFututra

    Panne (?) Chauffe-eau Equation 300L


    ------

    Bonjour,

    Depuis ce matin je n'ai manifestement plus d'eau chaude. J'imagine que le chauffe-eau ne chauffe plus depuis un ou deux jours.
    Il s'agit d'un Equation 300l que j'ai acheté il y a un peu plus d'1 an chez Leroy Merlin.

    J'ai tenté de forcer la chauffe à partir du tableau électrique car je suspectais un robinet laissé ouvert par négligence par les enfants puis j'ai lu le manuel. Celui-ci indique que je dois prévenir mon installateur si le voyant vert ne clignote plus. Ce voyant doit-il toujours clignoter ?

    J'ai observé initialement qu'il clignotait puis, en redescend environ 45 minutes plus tard, qu'il ne clignotait plus. S'agit il d'une anomalie et bien est-ce que cela signifie qu'il chauffe ? Impossible de trouver un manuel détaillé... celui que j'ai est sibyllin.

    Merci d'avance à ceux qui pourraient m'éclairer.

    Slts

    -----
    Dernière modification par MonPseudoSurFututra ; 17/10/2009 à 12h26. Motif: Edit orthographique

  2. #2
    abracadabra75

    Re : Panne (?) Chauffe-eau Equation 300L

    Bonjour.
    J' ai également un Equation 300l même provenance, mais plus ancien, qui ne comporte pas de voyant.
    Le mien ne chauffait plus: c' était le thermostat à tige qui était nase; remplacé par un identique acheté chez un détaillant de pièces pour électroménager, LM ne l' ayant que sous 3 semaines de délai.
    A+
    Se méfier des prix de pièces détachées chez LM, parfois bien plus chères que chez les revendeurs de pièces.
    Il n'y a que dans le dictionnaire où 'réussite' vient avant 'travail'.

  3. #3
    MonPseudoSurFututra

    Re : Panne (?) Chauffe-eau Equation 300L

    Bonjour,
    Merci pour votre retour d'expérience. Aviez-vous observer le même comportement à l'époque ? (le voyant qui clignote, puis ne clignote plus)

    Je tente, en vain pour le moment, le joindre le Service-Après-Vente car je m'étonne que de telles anomalies apparaissent sur un appareil qui n'a qu'un an.

  4. #4
    jmcigogne

    Re : Panne (?) Chauffe-eau Equation 300L

    Bonjour,
    Le voyant vert n'a aucun lien avec la chauffe. Il indique uniquement que la cuve est protégée contre la corrosion. Si celui-ci ne clignote plus ou n'est pas allumé en eprmanence, la cuve n'est plus protégée et donc risque de fuite à plus ou moins long terme.
    Pour le manque d'eau chaude, je conseillerai de couper l'alimentation du chauffe-eau électrique au tabeau (disjoncteur, ...), démonter le capot électrique (2 vis puis le capot est sur charnière). Il devrait y avoir un cuve blanc (le thermostat) avec un bouton rectangulaire avec un "S" (sécurité) marqué à côté. Il faut appuyer dessus avec la pointe d'un crayon ou d'un tournevis jusqu'à un "clic". Dans ce cas, referme le capot électrique puis remet l'alimentation.

  5. A voir en vidéo sur Futura

Discussions similaires

  1. chauffe eau 300l ou 200l
    Par bleuvert dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 24
    Dernier message: 17/08/2015, 23h36
  2. Pb chauffe eau equation 300l
    Par sicakakou dans le forum Bricolage et décoration
    Réponses: 3
    Dernier message: 30/09/2009, 09h26
  3. [Thermique] Chauffe-eau électrique Equation 300l - Passage tri à monophasé
    Par Deuzas dans le forum Dépannage
    Réponses: 2
    Dernier message: 28/02/2009, 08h24
  4. [Thermique] Chauffe-eau électrique Equation 300l : fonctionnement aléatoire. [Résolu]
    Par LOULOU2189 dans le forum Dépannage
    Réponses: 20
    Dernier message: 23/01/2009, 21h34
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...