Discussion fermée
Affichage des résultats 1 à 4 sur 4

Question sur lave linge Whirlpool awm 408[résolu]




  1. #1
    Pat_71

    Question Question sur lave linge Whirlpool awm 408[résolu]

    Bonjour a tous,
    Voici mon problème :
    A l'intérieur du tuyau de vidange (celui qui relie la pompe a la cuve) se trouve un caoutchouc et une bille...
    J'aimerais savoir dans quel sens sont-ils montés a l'origine ??

    1) Le caoutchouc posé dans le fond du tuyau et la bille par dessus :


    2) Ou la bille posé dans le fond du tuyau et le caoutchouc par dessus :


    Merci d'avance pour vos réponses !

    -----


  2. Publicité
  3. #2
    michelduc

    Re : Question sur lave linge Whirlpool awm 408

    bonjour,
    la sezconde facon est la bonne
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  4. #3
    Pat_71

    Re : Question sur lave linge Whirlpool awm 408

    OK merci!
    Donc la bille et le caoutchouc par dessus!
    Par contre est ce que le caoutchouc est dans le bon sens comme je l'ai placé sur la photo ??


  5. #4
    Pat_71

    Exclamation Re : Question sur lave linge Whirlpool awm 408

    Bon j'ai tout remonté comme sur la 2ème photo...
    Et tout fonctionne nikel !
    Merci encore de m'avoir aidé !

Discussions similaires

  1. [Blanc] lave linge Whirlpool AWM 408 Défaut chauffage[résolu]
    Par gilbarco dans le forum Dépannage
    Réponses: 3
    Dernier message: 11/11/2008, 11h50
  2. [Blanc] lave linge whirlpool awm 408 pb essorage
    Par yojusa dans le forum Dépannage
    Réponses: 1
    Dernier message: 22/09/2007, 17h09
  3. Lave linge WHIRLPOOL AWM 408
    Par dpon17 dans le forum Dépannage
    Réponses: 10
    Dernier message: 29/12/2006, 11h00
  4. lave linge WHIRLPOOL AWM 408
    Par yastchal dans le forum Dépannage
    Réponses: 2
    Dernier message: 20/08/2006, 11h48
  5. panne lave linge whirlpool awm 408
    Par janga dans le forum Dépannage
    Réponses: 1
    Dernier message: 29/05/2006, 19h07