Discussion fermée
Affichage des résultats 1 à 7 sur 7

Problème téléviseur JVC NV-50D500 50"



  1. #1
    odreane

    Unhappy Problème téléviseur JVC NV-50D500 50"


    ------

    Bonjour tout le monde.

    On m'a donné un téléviseur JVC NV-50D500 50" (D-Series). La personne qui me la donné m'avait prévenu qu'il y avait un problème de lignes horizontales qui apparaissaient parfois à l'écran.

    Or, après avoir installé le téléviseur chez-moi, je l'allume et je suis toute heureuse de constater que la qualité de l'image est très belle et que les dites lignes n'apparaissent pas et ce pendant plus de 3 heures.

    Je décide donc de balancer mon vieux téléviseur pour faire place au nouveau en me disant que le problème s'est peut-être résolu de lui-même dans le transport...

    Je ne sais pas si c'est un hasard ou s'il y a un lien avec mon problème mais les lignes ont commencées à apparaître au moment où je vérifiais les fonctions image sur image de la télécommande. Des lignes verticales qui bougeaient en haut et en bas de l'écran, noires et parfaitement droites. Parfois l'image semblait vibrer ou se déformer. Un cauchemar qui a duré une quinzaine de minutes. Ensuite l'image est redevenue complètement claire et pendant plusieurs heures encore... Même en réessayant la fonction d'image sur image, le problème n'était pas revenu.

    Ce matin, ma fille allume le téléviseur et c'est catastrophique! L,image est complètement remplie de lignes verticales. L'image saute et est déformée pendant au moins une heure. J'allume, je rallume, joue avec les différentes fonctions et rien n'y fait. D'abord c'est le même problème sur toutes les chaînes et ensuite, curieusement, le problème disparait sur certaines chaines et pas sur d'autres... Graduellement le problème est disparu et l'image est redevenue très belle.

    Quand le problème survient, cela se produit à partir de n'importe-qu'elle Source (dvd, s-video, cable etc.)


    Les lignes paraissent beaucoup moins pires sur la photo qu'elles ne le sont en réalité. Ce sont habituellement des lignes noires horizontales qui se déplacent de quelques centimètres.

    Je trouve ça dommage car ce téléviseur me convient parfaitement étant donné mon budget restreint. J'aimerais beaucoup pouvoir corriger ce problème.

    Est-ce que quelqu'un a une idée du problème? Croyez-vous que cela pourrait être couteux à faire réparer?

    Merci, Odréane

    -----
    Images attachées Images attachées  
    Dernière modification par Cram 64 ; 25/02/2010 à 16h31. Motif: Suppression de l'image hébergée.

  2. Publicité
  3. #2
    odreane

    Re : Problème téléviseur JVC NV-50D500 50"

    Voilà que depuis quelques jours celà est pire. Le signal de la cablodistribution coupe, les lignes noires se multiplient et devient déformer pendant une demi heure ou même 1 heure...

    J'ai testé avec une seconde télé... Et aucun problème avec la cablodistribution... À l'aide!

    Quand le problème disparaît, l'image est superbe...

    Merci

  4. #3
    michelduc

    Re : Problème téléviseur JVC NV-50D500 50"

    bonjour,
    l'image donnée ne donne pas tres bien votre problème. vous dites des lignes verticales en haut et en bas oui mais sur toute la lrgeur et combien d'amplitude....
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  5. #4
    odreane

    Re : Problème téléviseur JVC NV-50D500 50"

    Bonjour, il y a erreur dans mon message d'origine. J'aurais du plutôt écrire horizontales et non pas verticales... Désolé :S

    C'est des lignes horizontales noires sur toutes la largeur qui se déplacent de haut en bas en groupes de 4-5 lignes et qui disparaissent au bout d'un moment. Surtout quand j'allume le téléviseur. Au début celà disparaissait après quelques minute mais après deux-trois jours d'utilisation, celà prend beaucoup de temps avant d'avoir une image parfaitement stable et je perd le signal de la cablodistribution par le branchement coaxial sur Ant-A et Ant-B. Le signal n'est jamais coupé par les autres branchement (S-Video, composite etc.) Je perd le signal le plus souvent quand je tente de changer de poste et je dois débrancher le téléviseur pour avoir une chance de ravoir le signal en le rallumant. Alors les lignes réaparaissent, l'image se déforme un peu. Tout se replace ou se replace presque et hop... Plus de signal de câble....
    Images attachées Images attachées  

  6. A voir en vidéo sur Futura
  7. #5
    odreane

    Re : Problème téléviseur JVC NV-50D500 50"

    Personne pour m'aider?

  8. #6
    moimoi68

    Wink Re : Problème téléviseur JVC NV-50D500 50"

    Peut-etre que c'est le décodeur ou la prise péritel qui est abimé car moi par moment je n'est pas d'image et c'est la pris peritel de la tele qui déconne

  9. Publicité
  10. #7
    moimoi68

    Lightbulb Re : Problème téléviseur JVC NV-50D500 50"

    Je vois que tu as ton ordi branché dessus??????
    Si c'est sa c'est peut-etre la tour ou le cordon qui a un bleme......

Discussions similaires

  1. [Brun] Téléviseur JVC - panne de haut-parleur
    Par pimpampoum dans le forum Dépannage
    Réponses: 1
    Dernier message: 10/09/2009, 12h52
  2. [Brun] Pb image sur téléviseur jvc
    Par BAIKA dans le forum Dépannage
    Réponses: 39
    Dernier message: 10/09/2008, 11h56
  3. [Brun] panne de televiseur JVC AV 28 KT1SUF
    Par adenzo dans le forum Dépannage
    Réponses: 3
    Dernier message: 21/05/2008, 11h47
  4. [Brun] téléviseur jvc av-28gt1suf
    Par cremy01 dans le forum Dépannage
    Réponses: 1
    Dernier message: 01/12/2007, 16h36
  5. Televiseur JVC ne s'allume plus
    Par Siruis dans le forum Dépannage
    Réponses: 5
    Dernier message: 28/11/2006, 20h08
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...