Discussion fermée
Affichage des résultats 1 à 2 sur 2

Problème télécommande portail FAAC



  1. #1
    01 Caramel

    Question Problème télécommande portail FAAC


    ------

    Bonsoir à tous. (pas trouvé le smiley "coucou")

    j'ai actuellement un problème de télécommande d'ouverture de portail sur un mécanisme FAAC.

    La carte est une 450 MPS, et le récepteur un Minidec SL couplé à une antenne Plus 433 E.
    Il est possible de trouver la notice de montage de ce matériel ici.
    L'antenne possède son propre circuit imprimé, alimenté par la carte Minidec.

    Le problème est que le récepteur Minidec implanté sur la carte ne reconnait plus la télécommande (TML2 433 SL), quelque soit la télécommande utilisée (j'en possède 8 en tout).
    La petite led implantée sur le Minidec ne s'éclaire pas lors de l'impulsion, un peu comme si l'antenne était débranchée.
    J'ai remplacé la ligne électrique entre l'antenne et le récepteur (rien de plus que du vulgaire fil téléphone), mais rien n'y fait.

    Je précise que le mécanisme d'ouverture fonctionne très bien en mode manuel lorsque l'on shunte la télécommande.

    Mieux ! Je parviens à le faire fonctionner avec la télécommande grâce à une petite manipulation :

    - je mets l'armoire hors tension quelques secondes en ôtant le fusible
    - je remets le fusible en place
    - je shunte les contacts + et "signal" sur le Minidec en provenance de l'antenne
    - je réinitialise le Minidec à l'aide du switch adéquat

    et ça marche ! ... pendant deux jours seulement !

    Mon installateur ayant pris sa retraite, j'ai fait intervenir un artisan qui m'a avoué ne pas travailler avec FAAC, et qui m'a certifié qu'il valait mieux remplacer toute l'installation par quelque chose de plus simple (le genre de truc chinois que l'on trouve à 30€ sur Ebay, par exemple...).
    Mouais, bon...

    J'ai trouvé un revendeur FAAC, mais il ne fait que vendre et n'effectue aucune intervention.
    Il m'a assuré que la procédure que j'appliquais était complètement inutile, et qu'une carte, soit ça fonctionne, soit c'est grillé.

    J'ai fait une recherche sur le forum, mais je n'ai trouvé aucun sujet correspondant à mon cas.
    Je me tourne donc vers vous, vous êtes mon dernier espoir... si quelqu'un avait une idée ?


    Merci à tous ceux qui voudront bien se pencher sur ce souci.

    -----

  2. #2
    01 Caramel

    Unhappy Misérable bide...

    Bon. Ben...
    Citation Envoyé par 01 Caramel Voir le message
    Je me tourne donc vers vous, vous êtes mon dernier espoir...
    Adieu monde cruel...

Discussions similaires

  1. PPE portail FAAC
    Par hcm dans le forum TPE / TIPE et autres travaux
    Réponses: 4
    Dernier message: 17/12/2009, 20h42
  2. Portail électrique automatique Faac 462 DF : ouverture intempestive !
    Par stefmics dans le forum Bricolage et décoration
    Réponses: 4
    Dernier message: 13/10/2009, 21h00
  3. [Divers] probleme de telecommande de portail
    Par bb62 dans le forum Dépannage
    Réponses: 3
    Dernier message: 28/06/2009, 15h23
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...